
<!DOCTYPE html>
<html lang="zh-TW"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mingpaomonthly.com/mpm/xmlrpc.php" />
<title>錦松漫評（王錦松） | 明報月刊</title>
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo;" href="http://mingpaomonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo; 迴響" href="http://mingpaomonthly.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/mingpaomonthly.com\/mpm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abc_style-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfly-tbgrd-css-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/thumbnail-grid/css/thumbnailgrid.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-custom.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mingpaomonthly.com/mpm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mingpaomonthly.com/mpm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='有傾向不等於已拍板：看特首選戰（劉銳紹）' href='http://mingpaomonthly.com/%e6%9c%89%e5%82%be%e5%90%91%e4%b8%8d%e7%ad%89%e6%96%bc%e5%b7%b2%e6%8b%8d%e6%9d%bf%ef%bc%9a%e7%9c%8b%e7%89%b9%e9%a6%96%e9%81%b8%e6%88%b0%ef%bc%88%e5%8a%89%e9%8a%b3%e7%b4%b9%ef%bc%89/' />
<link rel='next' title='逆旅過客（徐榮昌）' href='http://mingpaomonthly.com/%e9%80%86%e6%97%85%e9%81%8e%e5%ae%a2%ef%bc%88%e5%be%90%e6%a6%ae%e6%98%8c%ef%bc%89/' />
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/' />
<link rel='shortlink' href='http://mingpaomonthly.com/?p=18914' />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="1750925315136481"/><meta property="fb:admins" content="http://mingpaomonthly.com/"/><!-- <meta name="vfb" version="2.8.6" /> -->
<!-- 明報月刊 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#9c6e17}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#9c6e17}.fa.search-top:hover{background-color:#9c6e17}#site-navigation{border-top:4px solid #9c6e17}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#9c6e17}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#9c6e17}.promo-button-area a:hover{border:2px solid #9c6e17;background-color:#9c6e17}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#9c6e17}.pagination a span:hover{color:#9c6e17;border-color:#9c6e17}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#9c6e17}.comments-area .comment-author-link span{background-color:#9c6e17}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#9c6e17}#secondary .widget-title{border-bottom:2px solid #9c6e17}#secondary .widget-title span{background-color:#9c6e17}.footer-widgets-area .widget-title{border-bottom:2px solid #9c6e17}.footer-widgets-area .widget-title span{background-color:#9c6e17}.footer-widgets-area a:hover{color:#9c6e17}.advertisement_above_footer .widget-title{border-bottom:2px solid #9c6e17}.advertisement_above_footer .widget-title span{background-color:#9c6e17}a#scroll-up i{color:#9c6e17}.page-header .page-title{border-bottom:2px solid #9c6e17}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#9c6e17}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#9c6e17}.entry-meta .post-format i{background-color:#9c6e17}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#9c6e17}.more-link,.no-post-thumbnail{background-color:#9c6e17}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#9c6e17}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#9c6e17}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .widget-title{border-bottom:2px solid #9c6e17}.widget_featured_posts .widget-title span{background-color:#9c6e17}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#9c6e17}</style>
<!-- 明報月刊 Custom Styles --><style type="text/css">.more-link { background-color: #FFFFFF; }
.more-link span { color: #666666; font-weight:bold; }
#site-navigation { background-color:#3a4054; }

#header-logo-image img {
    width: 180px;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
#header-text-nav-wrap img {
    margin: 0px;
}
.breaking-news-latest {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
}

h1.entry-title {
    font-size: 32px !important;
    max-height: 80px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}
h3.entry-title {
    font-size: 26px !important;
    max-height: 60px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}

.entry-content p {
    font-size: 15px;
    max-height: 75px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 3;
}
.featured-image, .first-post .wp-post-image {
    display: none;
}
.main-navigation li {
    border-left: 1px solid #b39640;
    background-color: #3a4054
}
.main-navigation a {
    padding: 10px 8px;
}
.cat-links a {
    padding: 3px 4px !important;
    white-space: nowrap;
}
#content .post .article-content {
    min-height: 290px;
}
.wp-caption-text {
    font-size: 12px;
}
#content .wp-post-image {
    height: 300px;
    width: auto;
    max-width: 100%;
    padding-top: 20px;
}
.single-related-posts {
    height: 100px;
}
.single-related-posts img, .comments, .byline {
    display: none;
}
.widget_featured_posts .article-content {
    min-height: 242px;
}
.thumbnailgridcontainer {
    width: 630px !important;
}
.visual-form-builder fieldset, .vfb-section-div {
    background-color: inherit;
}
.vfb-item-secret {
    display: none !important;
}
@media only screen and (max-width: 640px) {
    #header-right-section {
        display: none;
    }
}
@media only screen and (min-width: 1000px) {
    #secondary {
        width: 300px;
    }
    #primary {
        width: -moz-calc(100% - 330px);
        width: -webkit-calc(100% - 330px);
        width: calc(100% - 330px);
    }
    #main #content.full-width {
        width: 100%;
    }
}


#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x;
    background-color: #F7F4E8;
}
#colormag_featured_posts_vertical_widget-16 .first-post .above-entry-meta {
    display: none;
}
#colormag_featured_posts_vertical_widget-16 .first-post .entry-title {
    padding-top: 45px;
}
.zeno_font_resizer_container {
    width: 80px;
    float: right;
}
.widget_featured_posts .article-content .entry-content p, .archive #content .post p {
    font-size: 15px;
}
.advanced-browser-check {background: #ffffff;}
.adv_browser_check_icons li {min-width: 100px;}

.widget_slider_area {
    max-height: 350px;
    overflow: hidden;
}</style><link rel="icon" href="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-180x180.png">
<meta name="msapplication-TileImage" content="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-270x270.png">
</head>

<body class="single single-post postid-18914 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      <!--星期六, 一月 28, 2017-->
      2017年1月28日（星期六）   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">最新文章</strong>
      <ul class="newsticker">
               <li>
            <a href="http://mingpaomonthly.com/%e4%b8%80%e4%bd%8d%e5%a5%87%e5%a5%b3%e5%ad%90%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e6%bd%98%e8%80%80%e6%98%8e%ef%bc%89/" title="一位奇女子的啟示（潘耀明）">一位奇女子的啟示（潘耀明）</a>
         </li>
               <li>
            <a href="http://mingpaomonthly.com/%e6%ad%b7%e5%8f%b2%e8%a7%a3%e9%87%8b%e7%9a%84%e9%82%8a%e7%95%8c%e5%9c%a8%e5%93%aa%e8%a3%8f%ef%bc%9a%e6%96%87%e9%9d%a9%e8%88%87%e6%ad%b7%e5%8f%b2%e6%9b%b8%e5%af%ab%ef%bc%88%e6%b2%88%e7%a7%80%e8%b2%9e/" title="歷史解釋的邊界在哪裏：文革與歷史書寫（沈秀貞）">歷史解釋的邊界在哪裏：文革與歷史書寫（沈秀貞）</a>
         </li>
               <li>
            <a href="http://mingpaomonthly.com/%e9%80%86%e6%97%85%e9%81%8e%e5%ae%a2%ef%bc%88%e5%be%90%e6%a6%ae%e6%98%8c%ef%bc%89/" title="逆旅過客（徐榮昌）">逆旅過客（徐榮昌）</a>
         </li>
               <li>
            <a href="http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/" title="錦松漫評（王錦松）">錦松漫評（王錦松）</a>
         </li>
               <li>
            <a href="http://mingpaomonthly.com/%e6%9c%89%e5%82%be%e5%90%91%e4%b8%8d%e7%ad%89%e6%96%bc%e5%b7%b2%e6%8b%8d%e6%9d%bf%ef%bc%9a%e7%9c%8b%e7%89%b9%e9%a6%96%e9%81%b8%e6%88%b0%ef%bc%88%e5%8a%89%e9%8a%b3%e7%b4%b9%ef%bc%89/" title="有傾向不等於已拍板：看特首選戰（劉銳紹）">有傾向不等於已拍板：看特首選戰（劉銳紹）</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://mingpaomonthly.com/" title="明報月刊" rel="home"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/logo_8.png" alt="明報月刊"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-9" class="widget widget_text clearfix">			<div class="textwidget"><!--<iframe class="banner1" style="border: none; outline: none;overflow: hidden;" width="728" height="90" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_728x90.htm"></iframe>-->

<div id="teads-inboard-here"></div>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_728x90.js"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://mingpaomonthly.com/" title="明報月刊"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="http://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a/">《明報月刊》</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1253"><a href="#">欄目</a>
<ul class="sub-menu">
	<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/">專題．特輯</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/">特稿</a></li>
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/">卷首語</a></li>
	<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/">批評與回應</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/">人生小語</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1164"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/">社會．時事</a></li>
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/">心田集</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/">文學．藝術</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/">思潮．動向</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/">歷史．人物</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1166"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/">生活．資訊</a>
	<ul class="sub-menu">
		<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/">文化網絡</a></li>
	</ul>
</li>
	<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1167"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/">語文．書話</a>
	<ul class="sub-menu">
		<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/">新書訊</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="http://mingpaomonthly.com/%e4%bd%9c%e8%80%85/">作者</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://mingpaomonthly.com/category/%e5%85%a8%e6%96%87%e5%88%8a/">全文刊</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1536"><a href="http://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e9%9b%bb%e5%ad%90%e7%89%88/">附冊《明月》電子版</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1537"><a href="http://mingpaomonthly.com/%e6%98%8e%e8%97%9d%e9%9b%bb%e5%ad%90%e7%89%88/">《明藝》電子版</a></li>
<li id="menu-item-18842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18842"><a href="http://mingpaomonthly.com/store">網上商店</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://mingpaomonthly.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="搜尋" class="s field" name="s">
      <input type="hidden" name="post_type" value="post">      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-18914" class="post-18914 post type-post status-publish format-standard hentry category-1656 category-147 category-17 category-8">
	
   
   
   <div class="article-content clearfix">

      
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">字</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">字</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">字</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
	   <div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>   <div class="above-entry-meta"><span class="cat-links"><a href="http://mingpaomonthly.com/category/%e4%ba%8c%e2%97%8b%e4%b8%80%e4%b8%83%e5%b9%b4%e4%ba%8c%e6%9c%88%e8%99%9f/"  rel="category tag">二○一七年二月號</a> <a href="http://mingpaomonthly.com/category/%e4%bd%9c%e8%80%85/%e5%b8%b8%e9%a7%90%e4%bd%9c%e8%80%85/%e7%8e%8b%e9%8c%a6%e6%9d%be/"  rel="category tag">王錦松</a> <a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/"  rel="category tag">社會．時事</a> <a href="http://mingpaomonthly.com/category/%e5%85%a8%e6%96%87%e5%88%8a/" style="background:#c16462" rel="category tag">全文刊</a> </span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			錦松漫評（王錦松）   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/" title="00:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-28T00:09:55+00:00">2017-01-28</time><time class="updated" datetime="2017-01-27T10:42:23+00:00">2017-01-27</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>一月十日晚上九時，奧巴馬回到他從政的出發地芝加哥發表告別演說，回顧執政八年的施政，被認為是託付給未來美國的、包括「奧巴馬醫保」在內的「政治遺產」。</p>
<p><a href="http://mingpaomonthly.com/mpm/wp-content/uploads/2017/01/hengks1702.jpg"><img class="alignnone size-medium wp-image-18959" src="http://mingpaomonthly.com/mpm/wp-content/uploads/2017/01/hengks1702-300x217.jpg" alt="hengks1702" width="300" height="217" /></a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>文章回應</h3><p><fb:comments-count href=http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/></fb:comments-count> 回應</p><div class="fb-comments" data-href="http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>   	</div>
   <div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmingpaomonthly.com%2F%25e9%258c%25a6%25e6%259d%25be%25e6%25bc%25ab%25e8%25a9%2595%25ef%25bc%2588%25e7%258e%258b%25e9%258c%25a6%25e6%259d%25be%25ef%25bc%2589-2%2F&amp;linkname=%E9%8C%A6%E6%9D%BE%E6%BC%AB%E8%A9%95%EF%BC%88%E7%8E%8B%E9%8C%A6%E6%9D%BE%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a></div>   </div>

	</article>
				<style>.featured-image {display: none;}</style><style>.entry-content p, h1.entry-title {-webkit-line-clamp: initial; max-height: initial;}</style>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://mingpaomonthly.com/%e6%9c%89%e5%82%be%e5%90%91%e4%b8%8d%e7%ad%89%e6%96%bc%e5%b7%b2%e6%8b%8d%e6%9d%bf%ef%bc%9a%e7%9c%8b%e7%89%b9%e9%a6%96%e9%81%b8%e6%88%b0%ef%bc%88%e5%8a%89%e9%8a%b3%e7%b4%b9%ef%bc%89/" rel="prev"><span class="meta-nav">&larr;</span> 有傾向不等於已拍板：看特首選戰（劉銳紹）</a></li>
			<li class="next"><a href="http://mingpaomonthly.com/%e9%80%86%e6%97%85%e9%81%8e%e5%ae%a2%ef%bc%88%e5%be%90%e6%a6%ae%e6%98%8c%ef%bc%89/" rel="next">逆旅過客（徐榮昌） <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>相關文章</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://mingpaomonthly.com/%e9%98%bf%e6%b3%95%e7%8b%97%e5%b9%b9%e4%b8%8d%e4%ba%86%e4%b8%ad%e5%9c%8b%e5%aa%92%e9%ab%94%e7%9a%84%e6%b4%bb%e3%80%80%ef%bc%88%e6%9b%b9%e6%99%af%e8%a1%8c%ef%bc%89/" rel="bookmark" title="阿法狗幹不了中國媒體的活　（曹景行）">阿法狗幹不了中國媒體的活　（曹景行）</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://mingpaomonthly.com/%e9%98%bf%e6%b3%95%e7%8b%97%e5%b9%b9%e4%b8%8d%e4%ba%86%e4%b8%ad%e5%9c%8b%e5%aa%92%e9%ab%94%e7%9a%84%e6%b4%bb%e3%80%80%ef%bc%88%e6%9b%b9%e6%99%af%e8%a1%8c%ef%bc%89/" title="00:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-03-31T00:12:08+00:00">2016-03-31</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://mingpaomonthly.com/%e9%98%bf%e6%b3%95%e7%8b%97%e5%b9%b9%e4%b8%8d%e4%ba%86%e4%b8%ad%e5%9c%8b%e5%aa%92%e9%ab%94%e7%9a%84%e6%b4%bb%e3%80%80%ef%bc%88%e6%9b%b9%e6%99%af%e8%a1%8c%ef%bc%89/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://mingpaomonthly.com/%e7%82%ba%e8%83%a1%e8%80%80%e9%82%a6%e7%ab%8b%e7%a2%91%e3%80%80%ef%bc%88%e9%a1%8f%e7%b4%94%e9%88%8e%ef%bc%89/" rel="bookmark" title="為胡耀邦立碑　（顏純鈎）">為胡耀邦立碑　（顏純鈎）</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://mingpaomonthly.com/%e7%82%ba%e8%83%a1%e8%80%80%e9%82%a6%e7%ab%8b%e7%a2%91%e3%80%80%ef%bc%88%e9%a1%8f%e7%b4%94%e9%88%8e%ef%bc%89/" title="14:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2008-08-01T14:20:00+00:00">2008-08-01</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">為胡耀邦立碑　（顏純鈎）</span>  已關閉迴響。</span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://mingpaomonthly.com/%e3%80%8a%e4%bb%8a%e5%a4%a9%e3%80%8b%e4%ba%8c%e2%97%8b%e4%b8%80%e4%b8%89%e5%b9%b4%e6%98%a5%e5%ad%a3%e8%99%9f%ef%bc%8c%e5%8c%97%e5%b3%b6%e4%b8%bb%e7%b7%a8%ef%bc%8c%e9%a6%99%e6%b8%af%ef%bc%9a%e4%bb%8a/" title="《今天》二○一三年春季號，北島主編，香港：今天文學雜誌">
               <img width="180" height="205" src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/47411-book5-180x205.jpg" class="attachment-colormag-featured-post-medium wp-post-image" alt="book5.jpg" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://mingpaomonthly.com/%e3%80%8a%e4%bb%8a%e5%a4%a9%e3%80%8b%e4%ba%8c%e2%97%8b%e4%b8%80%e4%b8%89%e5%b9%b4%e6%98%a5%e5%ad%a3%e8%99%9f%ef%bc%8c%e5%8c%97%e5%b3%b6%e4%b8%bb%e7%b7%a8%ef%bc%8c%e9%a6%99%e6%b8%af%ef%bc%9a%e4%bb%8a/" rel="bookmark" title="《今天》二○一三年春季號，北島主編，香港：今天文學雜誌">《今天》二○一三年春季號，北島主編，香港：今天文學雜誌</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://mingpaomonthly.com/%e3%80%8a%e4%bb%8a%e5%a4%a9%e3%80%8b%e4%ba%8c%e2%97%8b%e4%b8%80%e4%b8%89%e5%b9%b4%e6%98%a5%e5%ad%a3%e8%99%9f%ef%bc%8c%e5%8c%97%e5%b3%b6%e4%b8%bb%e7%b7%a8%ef%bc%8c%e9%a6%99%e6%b8%af%ef%bc%9a%e4%bb%8a/" title="09:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-08-01T09:16:00+00:00">2013-08-01</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">《今天》二○一三年春季號，北島主編，香港：今天文學雜誌</span>  已關閉迴響。</span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3>			<div class="textwidget"><a href="http://mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0"></a>

<a href="http://mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0"></a></div>
		</aside><aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250a.htm"></iframe>

<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x80.js"></script></div>
		</aside><aside id="wpctc_widget-2" class="widget widget_wpctc_widget clearfix"><h3 class="widget-title"><span>作者</span></h3>    <div
        id="wpctc_widget-2-tagcloud"
        class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
                </div>
        </aside><aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><div class="su-custom-gallery su-custom-gallery-title-hover"><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/潘耀明/"title="潘耀明"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_panyaoming-85x85.jpg" alt="潘耀明" width="85" height="85" /><span class="su-custom-gallery-title">潘耀明</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/沈旭暉/"title="沈旭暉"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_shenxuhui-85x85.jpg" alt="沈旭暉" width="85" height="85" /><span class="su-custom-gallery-title">沈旭暉</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/馬玲/"title="馬玲"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_maling-85x85.jpg" alt="馬玲" width="85" height="85" /><span class="su-custom-gallery-title">馬玲</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余光中/"title="余光中"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuguangzhong-85x85.jpg" alt="余光中" width="85" height="85" /><span class="su-custom-gallery-title">余光中</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林泉忠/"title="林泉忠"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_lingquanzhoung-85x85.jpg" alt="林泉忠" width="85" height="85" /><span class="su-custom-gallery-title">林泉忠</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林青霞/"title="林青霞"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_linqingxia-85x85.jpg" alt="林青霞" width="85" height="85" /><span class="su-custom-gallery-title">林青霞</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/曹景行/"title="曹景行"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_caojingxing-85x85.jpg" alt="曹景行" width="85" height="85" /><span class="su-custom-gallery-title">曹景行</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/白先勇/"title="白先勇"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_baixianyon-85x85.jpg" alt="白先勇" width="85" height="85" /><span class="su-custom-gallery-title">白先勇</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余英時/"title="余英時"><img src="http://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuyingshi-85x85.jpg" alt="余英時" width="85" height="85" /><span class="su-custom-gallery-title">余英時</span></a></div><div class="su-clear"></div></div></p>
</div></aside><aside id="extended-categories-2" class="widget widget_extended-categories clearfix"><!-- AVH Extended Categories version 3.10.0-dev.1 | http://blog.avirtualhome.com/wordpress-plugins/ --><h3 class="widget-title"><span>欄目</span></h3><ul>	<li class="cat-item cat-item-38"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/" title="View all posts filed under 專題．特輯">專題．特輯</a><div class="avhec-widget-count"> (1074)</div></div>
</li>
	<li class="cat-item cat-item-55"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/" title="View all posts filed under 特稿">特稿</a><div class="avhec-widget-count"> (169)</div></div>
</li>
	<li class="cat-item cat-item-19"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/" title="View all posts filed under 卷首語">卷首語</a><div class="avhec-widget-count"> (168)</div></div>
</li>
	<li class="cat-item cat-item-185"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/" title="View all posts filed under 批評與回應">批評與回應</a><div class="avhec-widget-count"> (104)</div></div>
</li>
	<li class="cat-item cat-item-23"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/" title="View all posts filed under 人生小語">人生小語</a><div class="avhec-widget-count"> (159)</div></div>
</li>
	<li class="cat-item cat-item-17"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/" title="View all posts filed under 社會．時事">社會．時事</a><div class="avhec-widget-count"> (928)</div></div>
</li>
	<li class="cat-item cat-item-217"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/" title="View all posts filed under 心田集">心田集</a><div class="avhec-widget-count"> (671)</div></div>
</li>
	<li class="cat-item cat-item-15"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/" title="View all posts filed under 文學．藝術">文學．藝術</a><div class="avhec-widget-count"> (1704)</div></div>
</li>
	<li class="cat-item cat-item-25"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/" title="View all posts filed under 思潮．動向">思潮．動向</a><div class="avhec-widget-count"> (437)</div></div>
</li>
	<li class="cat-item cat-item-30"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/" title="View all posts filed under 歷史．人物">歷史．人物</a><div class="avhec-widget-count"> (478)</div></div>
</li>
	<li class="cat-item cat-item-21"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/" title="View all posts filed under 生活．資訊">生活．資訊</a><div class="avhec-widget-count"> (433)</div></div>
</li>
	<li class="cat-item cat-item-230"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/" title="View all posts filed under 文化網絡">文化網絡</a><div class="avhec-widget-count"> (145)</div></div>
</li>
	<li class="cat-item cat-item-66"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/" title="View all posts filed under 語文．書話">語文．書話</a><div class="avhec-widget-count"> (532)</div></div>
</li>
	<li class="cat-item cat-item-231"><div class="avhec-widget-line"><a href="http://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/" title="View all posts filed under 新書訊">新書訊</a><div class="avhec-widget-count"> (124)</div></div>
</li>
</ul></aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><iframe style="border: none; outline: none;overflow: hidden;" width="100%" height="500" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/facebook_300x500.htm"></iframe></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250b.htm"></iframe></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>文化的重鎮　知識的寶庫</span></h3>			<div class="textwidget"><p>《明報月刊》是一本屬於全球華人的泛文化知識雜誌，由資深報人、著名小說家查良鏞（金庸）先生於一九六六年創辦，至今已創刊三十八周年，乃香港歷史最悠久的刊物之一。《明報月刊》創刊以來，向以「文化的重鎮，知識的寶庫」為辦刊宗旨，內容涵蓋社會性、知識性、文化性，一直廣受海內外華人和知識界的愛戴及支持，最近更獲亞洲出版協會頒發「二零零三年度亞洲最佳中文雜誌榮譽獎」。<br />
&nbsp;<br />
&nbsp;<br />
<a href="http://www.mingpao.com" target="_blank"><img src="/mpm/wp-content/uploads/2015/12/mpc_logo.png" width="130px" border="0"></a></p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>關於明月</span></h3><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="http://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e7%b0%a1%e4%bb%8b/">明月簡介</a></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1148"><a href="http://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e8%88%87%e6%88%91/">《明月》與我</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1149"><a href="http://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a%e9%a1%a7%e5%95%8f/">《明報月刊》顧問</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://mingpaomonthly.com/%e7%b8%bd%e7%b7%a8%e8%bc%af%e7%9a%84%e8%a9%b1/">總編輯的話</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="http://mingpaomonthly.com/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="http://mingpaomonthly.com/%e6%ad%a1%e8%bf%8e%e6%8a%95%e7%a8%bf/">歡迎投稿</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="http://mingpaomonthly.com/%e8%a8%82%e9%96%b1/">訂閱</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="http://mingpaomonthly.com/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3>			<div class="textwidget"><a href="http://mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0"></a>

<a href="http://mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0"></a>


<a href="http://mingpaomonthly.com/訂閱/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l5.gif" border="0"></a></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>條款</span></h3>			<div class="textwidget">本刊各欄目歡迎投稿，並請提供相關圖片。
因篇幅所限，本刊有權刪節文章。
來稿請寫明作者真實姓名及聯絡方法。
請勿一稿兩投，包括網上。
文章三個月內不獲通知採用，作者可自行處理。如需退稿，請註明並附回郵信封。</br></div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-%e6%a2%9d%e6%ac%bemenu-container"><ul id="menu-%e6%a2%9d%e6%ac%bemenu" class="menu"><li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm/">私隱條款</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1246"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer/">免責聲明</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1247"><a target="_blank" href="https://member.mingpao.com/cfm/tnc1.cfm/">使用條款及細則</a></li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60269608-4', 'auto');
  ga('send', 'pageview');

</script>

<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_1x1.js"></script></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://mingpaomonthly.com/" title="明報月刊" ><span>明報月刊</span></a>. All rights reserved.<br><br> </div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u9326\u677e\u6f2b\u8a55\uff08\u738b\u9326\u677e\uff09",url:"http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/"},
{title:"\u9326\u677e\u6f2b\u8a55\uff08\u738b\u9326\u677e\uff09",url:"http://mingpaomonthly.com/%e9%8c%a6%e6%9d%be%e6%bc%ab%e8%a9%95%ef%bc%88%e7%8e%8b%e9%8c%a6%e6%9d%be%ef%bc%89-2/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"http:\/\/mingpaomonthly.com\/mpm\/wp-admin\/admin-ajax.php"}'></div><link rel='stylesheet' id='su-galleries-shortcodes-css'  href='http://mingpaomonthly.com/mpm/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/navigation.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&appId=1750925315136481&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>