
<!DOCTYPE html>
<html lang="zh-TW" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mingpaomonthly.com/mpm/xmlrpc.php" />
<title>中國文化與民主體制—〈香港與新亞書院〉之四　（余英時） &#8211; 明報月刊</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo;" href="https://mingpaomonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo; 迴響" href="https://mingpaomonthly.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mingpaomonthly.com\/mpm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abc_style-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfly-tbgrd-css-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/thumbnail-grid/css/thumbnailgrid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://mingpaomonthly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mingpaomonthly.com/mpm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mingpaomonthly.com/mpm/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='笑靨生輝撼宇宙—專訪丘成桐談霍金　（葉國威）' href='https://mingpaomonthly.com/%e7%ac%91%e9%9d%a8%e7%94%9f%e8%bc%9d%e6%92%bc%e5%ae%87%e5%ae%99-%e5%b0%88%e8%a8%aa%e4%b8%98%e6%88%90%e6%a1%90%e8%ab%87%e9%9c%8d%e9%87%91%e3%80%80%ef%bc%88%e8%91%89%e5%9c%8b%e5%a8%81%ef%bc%89/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/" />
<link rel='shortlink' href='https://mingpaomonthly.com/?p=21465' />
<link rel="alternate" type="application/json+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&#038;format=xml" />
<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="1750925315136481" /><meta property="fb:admins" content="http://mingpaomonthly.com/" />
<style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#9c6e17}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#9c6e17}.fa.search-top:hover{background-color:#9c6e17}#site-navigation{border-top:4px solid #9c6e17}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#9c6e17}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#9c6e17}.promo-button-area a:hover{border:2px solid #9c6e17;background-color:#9c6e17}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#9c6e17}.pagination a span:hover{color:#9c6e17;border-color:#9c6e17}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#9c6e17}.comments-area .comment-author-link span{background-color:#9c6e17}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#9c6e17}#secondary .widget-title{border-bottom:2px solid #9c6e17}#secondary .widget-title span{background-color:#9c6e17}.footer-widgets-area .widget-title{border-bottom:2px solid #9c6e17}.footer-widgets-area .widget-title span{background-color:#9c6e17}.footer-widgets-area a:hover{color:#9c6e17}.advertisement_above_footer .widget-title{border-bottom:2px solid #9c6e17}.advertisement_above_footer .widget-title span{background-color:#9c6e17}a#scroll-up i{color:#9c6e17}.page-header .page-title{border-bottom:2px solid #9c6e17}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#9c6e17}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#9c6e17}.entry-meta .post-format i{background-color:#9c6e17}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#9c6e17}.more-link,.no-post-thumbnail{background-color:#9c6e17}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#9c6e17}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#9c6e17}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .widget-title{border-bottom:2px solid #9c6e17}.widget_featured_posts .widget-title span{background-color:#9c6e17}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#9c6e17}</style>
<style type="text/css">.more-link { background-color: #FFFFFF; }
.more-link span { color: #666666; font-weight:bold; }
#site-navigation { background-color:#3a4054; }

#header-logo-image img {
    width: 180px;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
#header-text-nav-wrap img {
    margin: 0px;
}
.breaking-news-latest {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
}

h1.entry-title {
    font-size: 32px !important;
    max-height: 80px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}
h3.entry-title {
    font-size: 26px !important;
    max-height: 60px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}

.entry-content p {
    font-size: 15px;
    max-height: 75px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 3;
}
.featured-image, .first-post .wp-post-image {
    display: none;
}
.main-navigation li {
    border-left: 1px solid #b39640;
    background-color: #3a4054
}
.main-navigation a {
    padding: 10px 8px;
}
.cat-links a {
    padding: 3px 4px !important;
    white-space: nowrap;
}
#content .post .article-content {
    min-height: 290px;
}
.wp-caption-text {
    font-size: 12px;
}
#content .wp-post-image {
    height: 300px;
    width: auto;
    max-width: 100%;
    padding-top: 20px;
}
.single-related-posts {
    height: 100px;
}
.single-related-posts img, .comments, .byline {
    display: none;
}
.widget_featured_posts .article-content {
    min-height: 242px;
}
.thumbnailgridcontainer {
    width: 630px !important;
}
.visual-form-builder fieldset, .vfb-section-div {
    background-color: inherit;
}
.vfb-item-secret {
    display: none !important;
}
@media only screen and (max-width: 640px) {
    #header-right-section {
        display: none;
    }
}
@media only screen and (min-width: 1000px) {
    #secondary {
        width: 300px;
    }
    #primary {
        width: -moz-calc(100% - 330px);
        width: -webkit-calc(100% - 330px);
        width: calc(100% - 330px);
    }
    #main #content.full-width {
        width: 100%;
    }
}


#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x;
    background-color: #F7F4E8;
}
#colormag_featured_posts_vertical_widget-16 .first-post .above-entry-meta {
    display: none;
}
#colormag_featured_posts_vertical_widget-16 .first-post .entry-title {
    padding-top: 45px;
}
.zeno_font_resizer_container {
    width: 80px;
    float: right;
}
.widget_featured_posts .article-content .entry-content p, .archive #content .post p {
    font-size: 15px;
}
.advanced-browser-check {background: #ffffff;}
.adv_browser_check_icons li {min-width: 100px;}

.widget_slider_area {
    max-height: 350px;
    overflow: hidden;
}</style><link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-180x180.png" />
<meta name="msapplication-TileImage" content="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
您可以在此加入您的 CSS。

點選上方的協助圖示以取得更多資訊。
*/		</style>
</head>
<body class="post-template-default single single-post postid-21465 single-format-standard  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">

2018年4月1日（星期日） </div>
<div class="breaking-news">
<strong class="breaking-news-latest">最新文章</strong>
<ul class="newsticker">
<li>
<a href="https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/" title="中國文化與民主體制—〈香港與新亞書院〉之四　（余英時）">中國文化與民主體制—〈香港與新亞書院〉之四　（余英時）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%ac%91%e9%9d%a8%e7%94%9f%e8%bc%9d%e6%92%bc%e5%ae%87%e5%ae%99-%e5%b0%88%e8%a8%aa%e4%b8%98%e6%88%90%e6%a1%90%e8%ab%87%e9%9c%8d%e9%87%91%e3%80%80%ef%bc%88%e8%91%89%e5%9c%8b%e5%a8%81%ef%bc%89/" title="笑靨生輝撼宇宙—專訪丘成桐談霍金　（葉國威）">笑靨生輝撼宇宙—專訪丘成桐談霍金　（葉國威）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e9%9c%8d%e9%87%91%e7%9a%84%e5%95%9f%e7%a4%ba/" title="特輯：霍金的啟示">特輯：霍金的啟示</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e9%9c%8d%e9%87%91%e6%95%99%e6%8e%88%e8%b6%85%e8%b6%8a%e6%99%82%e4%bb%a3%e7%9a%84%e6%80%9d%e6%83%b3%e3%80%80%ef%bc%88%e7%8e%8b%e3%80%80%e4%b8%80%ef%bc%89/" title="霍金教授超越時代的思想　（王　一）">霍金教授超越時代的思想　（王　一）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e6%88%91%e6%89%80%e8%aa%8d%e8%ad%98%e7%9a%84%e9%9c%8d%e9%87%91%e6%95%99%e6%8e%88%e3%80%80%ef%bc%88%e6%bd%98%e5%9c%8b%e9%a7%92%ef%bc%89/" title="我所認識的霍金教授　（潘國駒）">我所認識的霍金教授　（潘國駒）</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://mingpaomonthly.com/" title="明報月刊" rel="home"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/logo_8.png" alt="明報月刊"></a>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="text-9" class="widget widget_text clearfix"> <div class="textwidget">
<div id="teads-inboard-here"></div>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_728x90.js"></script></div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://mingpaomonthly.com/" title="明報月刊"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a/">《明報月刊》</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1253"><a href="#">欄目</a>
<ul class="sub-menu">
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1160"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/">專題．特輯</a></li>
<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1163"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/">特稿</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/">卷首語</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/">批評與回應</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/">人生小語</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/">社會．時事</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/">心田集</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/">文學．藝術</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/">思潮．動向</a></li>
<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/">歷史．人物</a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1166"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/">生活．資訊</a>
<ul class="sub-menu">
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/">文化網絡</a></li>
</ul>
</li>
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1167"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/">語文．書話</a>
<ul class="sub-menu">
<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/">新書訊</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://mingpaomonthly.com/%e4%bd%9c%e8%80%85/">作者</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mingpaomonthly.com/category/%e5%85%a8%e6%96%87%e5%88%8a/">全文刊</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1536"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e9%9b%bb%e5%ad%90%e7%89%88/">附冊《明月》電子版</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1537"><a href="https://mingpaomonthly.com/%e6%98%8e%e8%97%9d%e9%9b%bb%e5%ad%90%e7%89%88/">《明藝》電子版</a></li>
<li id="menu-item-18842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18842"><a href="http://mingpaomonthly.com/store">網上商店</a></li>
</ul></div> <i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://mingpaomonthly.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="搜尋" class="s field" name="s">
<input type="hidden" name="post_type" value="post"> <button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-21465" class="post-21465 post type-post status-publish format-standard hentry category-1723 category-35 category-55">
<div class="article-content clearfix">
<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">字</a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">字</a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">字</a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
<div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div> <div class="above-entry-meta"><span class="cat-links"><a href="https://mingpaomonthly.com/category/%e4%ba%8c%e2%97%8b%e4%b8%80%e5%85%ab%e5%b9%b4%e5%9b%9b%e6%9c%88%e8%99%9f/" rel="category tag">二○一八年四月號</a> <a href="https://mingpaomonthly.com/category/%e4%bd%9c%e8%80%85/%e5%b8%b8%e9%a7%90%e4%bd%9c%e8%80%85/%e4%bd%99%e8%8b%b1%e6%99%82/" rel="category tag">余英時</a> <a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/" rel="category tag">特稿</a> </span></div>
<header class="entry-header">
<h1 class="entry-title">
中國文化與民主體制—〈香港與新亞書院〉之四　（余英時） </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/" title="00:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-28T00:11:56+00:00">2018-03-28</time><time class="updated" datetime="2018-03-27T14:16:16+00:00">2018-03-27</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
</div>
<div class="entry-content clearfix">
<p>我入錢先生之門後，選擇傳統中國史為終身研究專業即已決定了，更無猶豫的餘地。但既是專業，便必須作長時期的準備和廣闊的閱讀，不是很快即能收效的。事實上，在新亞讀書期間，我最感緊迫的問題並不是怎樣搞好專業，而是如何克服馬克思主義唯物史觀的挑戰。</p>
<p><span style="color: #ff6600;"><strong>對「五階段論」的初質疑</strong></span><br />我在燕京大學受過一學期的「政治大課」，也就是意識形態的灌輸。當時奉為馬克思主義「經典的」是一九三八年蘇聯出版的《聯共（布）黨史簡明教程》（History of the Communist Party of the Soviet Union (Bolsheviks): Short Course）。其中第四章關於「辯證唯物論與歷史唯物論」一節出自斯大林之手，更是每一個字都被肯定為至高無上的「真理」。斯大林以馬克思「下層基礎」（「生產」和「生產關係」）決定「上層建築」（社會結構和思想、意識之類）的學說為根據提出了一個歷史發展的公式，即盡人皆知的「五階段論」：一切民族或地區的歷史都必然經歷五個階段─原始共產、奴隸、封建、資本主義、社會主義（歸宿於共產主義）。他稱此為科學規律，因為這是「下層基礎」所決定的，不以任何個人的意志為轉移。中共官方學術界從一開始便完全接受了「五階段論」，郭沫若、范文瀾、侯外廬、翦伯贊等人的論述和稍後關於中國史分期的爭論都是明證；他們之間的分歧僅僅在於分期的時間先後而已。</p>
<p>（如欲閱讀全文，可到「網上商店」購買下載版，或到各大書報攤購買印刷本。）</p>
<h3>文章回應</h3><p><fb:comments-count href=https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/></fb:comments-count> 回應</p><div class="fb-comments" data-href="https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> </div>
<div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e4%25b8%25ad%25e5%259c%258b%25e6%2596%2587%25e5%258c%2596%25e8%2588%2587%25e6%25b0%2591%25e4%25b8%25bb%25e9%25ab%2594%25e5%2588%25b6-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%25e5%259b%259b%25e3%2580%2580%2F&amp;linkname=%E4%B8%AD%E5%9C%8B%E6%96%87%E5%8C%96%E8%88%87%E6%B0%91%E4%B8%BB%E9%AB%94%E5%88%B6%E2%80%94%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E5%9B%9B%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a></div> </div>
</article>
<style>.featured-image {display: none;}</style><style>.entry-content p, h1.entry-title {-webkit-line-clamp: initial; max-height: initial;}</style>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://mingpaomonthly.com/%e7%ac%91%e9%9d%a8%e7%94%9f%e8%bc%9d%e6%92%bc%e5%ae%87%e5%ae%99-%e5%b0%88%e8%a8%aa%e4%b8%98%e6%88%90%e6%a1%90%e8%ab%87%e9%9c%8d%e9%87%91%e3%80%80%ef%bc%88%e8%91%89%e5%9c%8b%e5%a8%81%ef%bc%89/" rel="prev"><span class="meta-nav">&larr;</span> 笑靨生輝撼宇宙—專訪丘成桐談霍金　（葉國威）</a></li>
<li class="next"></li>
</ul>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>相關文章</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e9%9c%8d%e9%87%91%e6%95%99%e6%8e%88%e8%b6%85%e8%b6%8a%e6%99%82%e4%bb%a3%e7%9a%84%e6%80%9d%e6%83%b3%e3%80%80%ef%bc%88%e7%8e%8b%e3%80%80%e4%b8%80%ef%bc%89/" rel="bookmark" title="霍金教授超越時代的思想　（王　一）">霍金教授超越時代的思想　（王　一）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e9%9c%8d%e9%87%91%e6%95%99%e6%8e%88%e8%b6%85%e8%b6%8a%e6%99%82%e4%bb%a3%e7%9a%84%e6%80%9d%e6%83%b3%e3%80%80%ef%bc%88%e7%8e%8b%e3%80%80%e4%b8%80%ef%bc%89/" title="00:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-28T00:09:47+00:00">2018-03-28</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">霍金教授超越時代的思想　（王　一）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e5%9b%9e%e6%ad%b8%e5%8d%81%e5%b9%b4%e7%9a%84%e6%be%b3%e9%96%80%ef%bc%81%e3%80%80%ef%bc%88%e8%ad%9a%e5%bf%97%e5%bc%b7%ef%bc%89/" rel="bookmark" title="回歸十年的澳門！　（譚志強）">回歸十年的澳門！　（譚志強）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e5%9b%9e%e6%ad%b8%e5%8d%81%e5%b9%b4%e7%9a%84%e6%be%b3%e9%96%80%ef%bc%81%e3%80%80%ef%bc%88%e8%ad%9a%e5%bf%97%e5%bc%b7%ef%bc%89/" title="19:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2009-12-01T19:19:00+00:00">2009-12-01</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">回歸十年的澳門！　（譚志強）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e7%b0%a1%e5%96%ae%e7%9a%84%e5%bf%ab%e6%a8%82-%e7%be%8e%e5%a5%bd%e7%9a%84%e6%99%82%e5%85%89%e3%80%80-%e4%bc%8a%e6%9c%97%e5%8d%b0%e8%b1%a1%e3%80%80%ef%bc%88%e7%8e%8b-%e8%92%99%ef%bc%89/" rel="bookmark" title="簡單的快樂 美好的時光　 伊朗印象　（王 蒙）">簡單的快樂 美好的時光　 伊朗印象　（王 蒙）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e7%b0%a1%e5%96%ae%e7%9a%84%e5%bf%ab%e6%a8%82-%e7%be%8e%e5%a5%bd%e7%9a%84%e6%99%82%e5%85%89%e3%80%80-%e4%bc%8a%e6%9c%97%e5%8d%b0%e8%b1%a1%e3%80%80%ef%bc%88%e7%8e%8b-%e8%92%99%ef%bc%89/" title="19:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2007-04-01T19:19:00+00:00">2007-04-01</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">簡單的快樂 美好的時光　 伊朗印象　（王 蒙）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
</div>
</div>
<div id="secondary">
<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3> <div class="textwidget"><a href="http://mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0"></a>
<a href="http://mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0"></a></div>
</aside><aside id="text-7" class="widget widget_text clearfix"> <div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250a.htm"></iframe>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x80.js"></script></div>
</aside><aside id="wpctc_widget-2" class="widget widget_wpctc_widget clearfix"><h3 class="widget-title"><span>作者</span></h3> <div id="wpctc_widget-2-tagcloud" class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
</div>
</aside><aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><div class="su-custom-gallery su-custom-gallery-title-hover"><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/潘耀明/" title="潘耀明"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_panyaoming-85x85.jpg" alt="潘耀明" width="85" height="85" /><span class="su-custom-gallery-title">潘耀明</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/沈旭暉/" title="沈旭暉"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_shenxuhui-85x85.jpg" alt="沈旭暉" width="85" height="85" /><span class="su-custom-gallery-title">沈旭暉</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/馬玲/" title="馬玲"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_maling-85x85.jpg" alt="馬玲" width="85" height="85" /><span class="su-custom-gallery-title">馬玲</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余光中/" title="余光中"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuguangzhong-85x85.jpg" alt="余光中" width="85" height="85" /><span class="su-custom-gallery-title">余光中</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林泉忠/" title="林泉忠"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_lingquanzhoung-85x85.jpg" alt="林泉忠" width="85" height="85" /><span class="su-custom-gallery-title">林泉忠</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林青霞/" title="林青霞"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_linqingxia-85x85.jpg" alt="林青霞" width="85" height="85" /><span class="su-custom-gallery-title">林青霞</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/曹景行/" title="曹景行"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_caojingxing-85x85.jpg" alt="曹景行" width="85" height="85" /><span class="su-custom-gallery-title">曹景行</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/白先勇/" title="白先勇"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_baixianyon-85x85.jpg" alt="白先勇" width="85" height="85" /><span class="su-custom-gallery-title">白先勇</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余英時/" title="余英時"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuyingshi-85x85.jpg" alt="余英時" width="85" height="85" /><span class="su-custom-gallery-title">余英時</span></a></div><div class="su-clear"></div></div></p>
</div></aside><aside id="extended-categories-2" class="widget widget_extended-categories clearfix"><h3 class="widget-title"><span>欄目</span></h3><ul> <li class="cat-item cat-item-38"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/" title="View all posts filed under 專題．特輯">專題．特輯</a><div class="avhec-widget-count"> (1171)</div></div>
</li>
<li class="cat-item cat-item-55"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/" title="View all posts filed under 特稿">特稿</a><div class="avhec-widget-count"> (183)</div></div>
</li>
<li class="cat-item cat-item-19"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/" title="View all posts filed under 卷首語">卷首語</a><div class="avhec-widget-count"> (182)</div></div>
</li>
<li class="cat-item cat-item-185"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/" title="View all posts filed under 批評與回應">批評與回應</a><div class="avhec-widget-count"> (109)</div></div>
</li>
<li class="cat-item cat-item-23"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/" title="View all posts filed under 人生小語">人生小語</a><div class="avhec-widget-count"> (173)</div></div>
</li>
<li class="cat-item cat-item-17"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/" title="View all posts filed under 社會．時事">社會．時事</a><div class="avhec-widget-count"> (1004)</div></div>
</li>
<li class="cat-item cat-item-217"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/" title="View all posts filed under 心田集">心田集</a><div class="avhec-widget-count"> (710)</div></div>
</li>
<li class="cat-item cat-item-15"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/" title="View all posts filed under 文學．藝術">文學．藝術</a><div class="avhec-widget-count"> (1774)</div></div>
</li>
<li class="cat-item cat-item-25"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/" title="View all posts filed under 思潮．動向">思潮．動向</a><div class="avhec-widget-count"> (494)</div></div>
</li>
<li class="cat-item cat-item-30"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/" title="View all posts filed under 歷史．人物">歷史．人物</a><div class="avhec-widget-count"> (539)</div></div>
</li>
<li class="cat-item cat-item-21"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/" title="View all posts filed under 生活．資訊">生活．資訊</a><div class="avhec-widget-count"> (491)</div></div>
</li>
<li class="cat-item cat-item-230"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/" title="View all posts filed under 文化網絡">文化網絡</a><div class="avhec-widget-count"> (205)</div></div>
</li>
<li class="cat-item cat-item-66"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/" title="View all posts filed under 語文．書話">語文．書話</a><div class="avhec-widget-count"> (570)</div></div>
</li>
<li class="cat-item cat-item-231"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/" title="View all posts filed under 新書訊">新書訊</a><div class="avhec-widget-count"> (164)</div></div>
</li>
</ul></aside><aside id="text-11" class="widget widget_text clearfix"> <div class="textwidget"><iframe style="border: none; outline: none;overflow: hidden;" width="100%" height="500" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/facebook_300x500.htm"></iframe></div>
</aside><aside id="text-8" class="widget widget_text clearfix"> <div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250b.htm"></iframe></div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>文化的重鎮　知識的寶庫</span></h3> <div class="textwidget"><p>《明報月刊》是一本屬於全球華人的泛文化知識雜誌，由資深報人、著名小說家查良鏞（金庸）先生於一九六六年創辦，至今已創刊三十八周年，乃香港歷史最悠久的刊物之一。《明報月刊》創刊以來，向以「文化的重鎮，知識的寶庫」為辦刊宗旨，內容涵蓋社會性、知識性、文化性，一直廣受海內外華人和知識界的愛戴及支持，最近更獲亞洲出版協會頒發「二零零三年度亞洲最佳中文雜誌榮譽獎」。</p>
<p><a href="//www.mingpao.com" target="_blank" rel="noopener"><img src="/mpm/wp-content/uploads/2015/12/mpc_logo.png" width="130px" border="0" /></a></p>
</div>
</aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>關於明月</span></h3><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e7%b0%a1%e4%bb%8b/">明月簡介</a></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1148"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e8%88%87%e6%88%91/">《明月》與我</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1149"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a%e9%a1%a7%e5%95%8f/">《明報月刊》顧問</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://mingpaomonthly.com/%e7%b8%bd%e7%b7%a8%e8%bc%af%e7%9a%84%e8%a9%b1/">總編輯的話</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="https://mingpaomonthly.com/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://mingpaomonthly.com/%e6%ad%a1%e8%bf%8e%e6%8a%95%e7%a8%bf/">歡迎投稿</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="https://mingpaomonthly.com/%e8%a8%82%e9%96%b1/">訂閱</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="https://mingpaomonthly.com/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div></aside> </div>
<div class="tg-third-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3> <div class="textwidget"><p><a href="//mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0" /></a></p>
<p><a href="//mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0" /></a></p>
<p><a href="//mingpaomonthly.com/訂閱/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l5.gif" border="0" /></a></p>
</div>
</aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>條款</span></h3> <div class="textwidget">本刊各欄目歡迎投稿，並請提供相關圖片。
因篇幅所限，本刊有權刪節文章。
來稿請寫明作者真實姓名及聯絡方法。
請勿一稿兩投，包括網上。
文章三個月內不獲通知採用，作者可自行處理。如需退稿，請註明並附回郵信封。</br></div>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-%e6%a2%9d%e6%ac%bemenu-container"><ul id="menu-%e6%a2%9d%e6%ac%bemenu" class="menu"><li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm/">私隱條款</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1246"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer/">免責聲明</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1247"><a target="_blank" href="https://member.mingpao.com/cfm/tnc1.cfm/">使用條款及細則</a></li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix"> <div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60269608-4', 'auto');
  ga('send', 'pageview');

</script>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_1x1.js"></script></div>
</aside> </div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2018 <a href="https://mingpaomonthly.com/" title="明報月刊"><span>明報月刊</span></a>. All rights reserved.<br><br> </div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u4e2d\u570b\u6587\u5316\u8207\u6c11\u4e3b\u9ad4\u5236\u2014\u3008\u9999\u6e2f\u8207\u65b0\u4e9e\u66f8\u9662\u3009\u4e4b\u56db\u3000\uff08\u4f59\u82f1\u6642\uff09",url:"https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/"},
{title:"\u4e2d\u570b\u6587\u5316\u8207\u6c11\u4e3b\u9ad4\u5236\u2014\u3008\u9999\u6e2f\u8207\u65b0\u4e9e\u66f8\u9662\u3009\u4e4b\u56db\u3000\uff08\u4f59\u82f1\u6642\uff09",url:"https://mingpaomonthly.com/%e4%b8%ad%e5%9c%8b%e6%96%87%e5%8c%96%e8%88%87%e6%b0%91%e4%b8%bb%e9%ab%94%e5%88%b6-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b%e5%9b%9b%e3%80%80/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/mingpaomonthly.com\/mpm\/wp-admin\/admin-ajax.php"}'></div><link rel='stylesheet' id='su-galleries-shortcodes-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&appId=1750925315136481&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
		#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x important;
}
	</style>
</body>
</html>
