
<!DOCTYPE html>
<html lang="zh-TW" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mingpaomonthly.com/mpm/xmlrpc.php" />
<title>友聯諸君多來自新亞同門──〈香港與新亞書院〉之七　（余英時） &#8211; 明報月刊</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo;" href="https://mingpaomonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo; 迴響" href="https://mingpaomonthly.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mingpaomonthly.com\/mpm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abc_style-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfly-tbgrd-css-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/thumbnail-grid/css/thumbnailgrid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css' href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://mingpaomonthly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mingpaomonthly.com/mpm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mingpaomonthly.com/mpm/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='特輯：「特金會」後的世界大局' href='https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e3%80%8c%e7%89%b9%e9%87%91%e6%9c%83%e3%80%8d%e5%be%8c%e7%9a%84%e4%b8%96%e7%95%8c%e5%a4%a7%e5%b1%80/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/" />
<link rel='shortlink' href='https://mingpaomonthly.com/?p=21831' />
<link rel="alternate" type="application/json+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&#038;format=xml" />
<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="1750925315136481" /><meta property="fb:admins" content="http://mingpaomonthly.com/" />
<style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#9c6e17}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#9c6e17}.fa.search-top:hover{background-color:#9c6e17}#site-navigation{border-top:4px solid #9c6e17}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#9c6e17}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#9c6e17}.promo-button-area a:hover{border:2px solid #9c6e17;background-color:#9c6e17}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#9c6e17}.pagination a span:hover{color:#9c6e17;border-color:#9c6e17}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#9c6e17}.comments-area .comment-author-link span{background-color:#9c6e17}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#9c6e17}#secondary .widget-title{border-bottom:2px solid #9c6e17}#secondary .widget-title span{background-color:#9c6e17}.footer-widgets-area .widget-title{border-bottom:2px solid #9c6e17}.footer-widgets-area .widget-title span{background-color:#9c6e17}.footer-widgets-area a:hover{color:#9c6e17}.advertisement_above_footer .widget-title{border-bottom:2px solid #9c6e17}.advertisement_above_footer .widget-title span{background-color:#9c6e17}a#scroll-up i{color:#9c6e17}.page-header .page-title{border-bottom:2px solid #9c6e17}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#9c6e17}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#9c6e17}.entry-meta .post-format i{background-color:#9c6e17}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#9c6e17}.more-link,.no-post-thumbnail{background-color:#9c6e17}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#9c6e17}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#9c6e17}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .widget-title{border-bottom:2px solid #9c6e17}.widget_featured_posts .widget-title span{background-color:#9c6e17}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#9c6e17}</style>
<style type="text/css">.more-link { background-color: #FFFFFF; }
.more-link span { color: #666666; font-weight:bold; }
#site-navigation { background-color:#3a4054; }

#header-logo-image img {
    width: 180px;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
#header-text-nav-wrap img {
    margin: 0px;
}
.breaking-news-latest {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
}

h1.entry-title {
    font-size: 32px !important;
    max-height: 80px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}
h3.entry-title {
    font-size: 26px !important;
    max-height: 60px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}

.entry-content p {
    font-size: 15px;
    max-height: 75px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 3;
}
.featured-image, .first-post .wp-post-image {
    display: none;
}
.main-navigation li {
    border-left: 1px solid #b39640;
    background-color: #3a4054
}
.main-navigation a {
    padding: 10px 8px;
}
.cat-links a {
    padding: 3px 4px !important;
    white-space: nowrap;
}
#content .post .article-content {
    min-height: 290px;
}
.wp-caption-text {
    font-size: 12px;
}
#content .wp-post-image {
    height: 300px;
    width: auto;
    max-width: 100%;
    padding-top: 20px;
}
.single-related-posts {
    height: 100px;
}
.single-related-posts img, .comments, .byline {
    display: none;
}
.widget_featured_posts .article-content {
    min-height: 242px;
}
.thumbnailgridcontainer {
    width: 630px !important;
}
.visual-form-builder fieldset, .vfb-section-div {
    background-color: inherit;
}
.vfb-item-secret {
    display: none !important;
}
@media only screen and (max-width: 640px) {
    #header-right-section {
        display: none;
    }
}
@media only screen and (min-width: 1000px) {
    #secondary {
        width: 300px;
    }
    #primary {
        width: -moz-calc(100% - 330px);
        width: -webkit-calc(100% - 330px);
        width: calc(100% - 330px);
    }
    #main #content.full-width {
        width: 100%;
    }
}


#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x;
    background-color: #F7F4E8;
}
#colormag_featured_posts_vertical_widget-16 .first-post .above-entry-meta {
    display: none;
}
#colormag_featured_posts_vertical_widget-16 .first-post .entry-title {
    padding-top: 45px;
}
.zeno_font_resizer_container {
    width: 80px;
    float: right;
}
.widget_featured_posts .article-content .entry-content p, .archive #content .post p {
    font-size: 15px;
}
.advanced-browser-check {background: #ffffff;}
.adv_browser_check_icons li {min-width: 100px;}

.widget_slider_area {
    max-height: 350px;
    overflow: hidden;
}</style><link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-180x180.png" />
<meta name="msapplication-TileImage" content="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
您可以在此加入您的 CSS。

點選上方的協助圖示以取得更多資訊。
*/		</style>
</head>
<body class="post-template-default single single-post postid-21831 single-format-standard  wide">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="date-in-header">

2018年7月17日（星期二） </div>
<div class="breaking-news">
<strong class="breaking-news-latest">最新文章</strong>
<ul class="newsticker">
<li>
<a href="https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/" title="友聯諸君多來自新亞同門──〈香港與新亞書院〉之七　（余英時）">友聯諸君多來自新亞同門──〈香港與新亞書院〉之七　（余英時）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e3%80%8c%e7%89%b9%e9%87%91%e6%9c%83%e3%80%8d%e5%be%8c%e7%9a%84%e4%b8%96%e7%95%8c%e5%a4%a7%e5%b1%80/" title="特輯：「特金會」後的世界大局">特輯：「特金會」後的世界大局</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e7%be%8e%e6%9c%9d%e6%8f%a1%e6%89%8b%e4%ba%86%ef%bc%8c%e4%b8%ad%e5%9c%8b%e9%82%84%e6%9c%89%e4%bb%80%e9%ba%bc%e7%94%a8%ef%bc%9f%e3%80%80%ef%bc%88%e9%a6%ac%e3%80%80%e7%8e%b2/" title="特輯：美朝握手了，中國還有什麼用？　（馬　玲）">特輯：美朝握手了，中國還有什麼用？　（馬　玲）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e6%9c%9d%e9%ae%ae%e5%8d%8a%e5%b3%b6%e5%b1%80%e5%8b%a2%e6%9c%89%e4%bd%95%e6%94%b9%e8%ae%8a%ef%bc%9f%e3%80%80%ef%bc%88%e9%8d%be%e6%a8%82%e5%81%89%ef%bc%89/" title="特輯：朝鮮半島局勢有何改變？　（鍾樂偉）">特輯：朝鮮半島局勢有何改變？　（鍾樂偉）</a>
</li>
<li>
<a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e6%96%b0%e5%8a%a0%e5%9d%a1%e5%b3%b0%e6%9c%83%ef%bc%8c%e8%aa%b0%e6%98%af%e8%b4%8f%e5%ae%b6%ef%bc%9f%e3%80%80%ef%bc%88%e4%b8%81%e3%80%80%e6%9e%9c%ef%bc%89/" title="特輯：新加坡峰會，誰是贏家？　（丁　果）">特輯：新加坡峰會，誰是贏家？　（丁　果）</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul>
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://mingpaomonthly.com/" title="明報月刊" rel="home"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/logo_8.png" alt="明報月刊"></a>
</div>
</div>
<div id="header-right-section">
<div id="header-right-sidebar" class="clearfix">
<aside id="text-9" class="widget widget_text clearfix"> <div class="textwidget">
<div id="teads-inboard-here"></div>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_728x90.js"></script></div>
</aside> </div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="home-icon">
<a href="https://mingpaomonthly.com/" title="明報月刊"><i class="fa fa-home"></i></a>
</div>
<h4 class="menu-toggle"></h4>
<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a/">《明報月刊》</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1253"><a href="#">欄目</a>
<ul class="sub-menu">
<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1160"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/">專題．特輯</a></li>
<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/">特稿</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/">卷首語</a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/">批評與回應</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/">人生小語</a></li>
<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/">社會．時事</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/">心田集</a></li>
<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/">文學．藝術</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/">思潮．動向</a></li>
<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/">歷史．人物</a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1166"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/">生活．資訊</a>
<ul class="sub-menu">
<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/">文化網絡</a></li>
</ul>
</li>
<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1167"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/">語文．書話</a>
<ul class="sub-menu">
<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/">新書訊</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://mingpaomonthly.com/%e4%bd%9c%e8%80%85/">作者</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mingpaomonthly.com/category/%e5%85%a8%e6%96%87%e5%88%8a/">全文刊</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1536"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e9%9b%bb%e5%ad%90%e7%89%88/">附冊《明月》電子版</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1537"><a href="https://mingpaomonthly.com/%e6%98%8e%e8%97%9d%e9%9b%bb%e5%ad%90%e7%89%88/">《明藝》電子版</a></li>
<li id="menu-item-18842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18842"><a href="http://mingpaomonthly.com/store">網上商店</a></li>
</ul></div> <i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://mingpaomonthly.com/" class="search-form searchform clearfix" method="get">
<div class="search-wrap">
<input type="text" placeholder="搜尋" class="s field" name="s">
<input type="hidden" name="post_type" value="post"> <button class="search-icon" type="submit"></button>
</div>
</form> </div>
</div>
</nav>
</div>
</header>
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-21831" class="post-21831 post type-post status-publish format-standard hentry category-1752 category-35 category-38">
<div class="article-content clearfix">

<div class="zeno_font_resizer_container">
<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
<span>
<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">字</a>
<a href="#" class="zeno_font_resizer_reset" title="Reset font size">字</a>
<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">字</a>
</span>
<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
<input type="hidden" id="zeno_font_resizer_ownid" value="" />
<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
</p>
</div>
<div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div> <div class="above-entry-meta"><span class="cat-links"><a href="https://mingpaomonthly.com/category/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a/%e4%ba%8c%e2%97%8b%e4%b8%80%e5%85%ab%e5%b9%b4%e4%b8%83%e6%9c%88%e8%99%9f/" rel="category tag">二○一八年七月號</a> <a href="https://mingpaomonthly.com/category/%e4%bd%9c%e8%80%85/%e5%b8%b8%e9%a7%90%e4%bd%9c%e8%80%85/%e4%bd%99%e8%8b%b1%e6%99%82/" rel="category tag">余英時</a> <a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/" rel="category tag">專題．特輯</a> </span></div>
<header class="entry-header">
<h1 class="entry-title">
友聯諸君多來自新亞同門──〈香港與新亞書院〉之七　（余英時） </h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/" title="00:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-29T00:15:42+00:00">2018-06-29</time><time class="updated" datetime="2018-07-03T09:54:25+00:00">2018-07-03</time></a></span>
<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
</div>
<div class="entry-content clearfix">
<p>最後我要介紹更重要的《祖國周刊》。但由於《祖國周刊》是友聯出版集團的一個單位，我必須從整個集團談起，才能將它的背景交代清楚。這便非立專節不可。<br />「友聯」是一群青年朋友們在政治和文化領域中的一個聯合組織，其名稱即取義於此。這一群朋友的年齡在二十四、五至三十一、二之間，而且多是一九四九年前的大學畢業生。他們在追求民主自由的秩序方面，完全志同道合，是當時第三勢力中一股最引人注目的新興力量。友聯最早的共同發起人大約有二十位上下，其中最重要的領導者則不過十人左右。</p>
<p><span style="color: #ff6600;"><strong>「灌茶家」徐東濱</strong></span><br />我首先想到的是徐東濱。他比我年長三歲，出生在北平，原籍似是湖北。他最初考進西南聯大外文系，後以事休學，抗戰勝利後再轉入北京大學西方語文學系，一九四九年流亡香港。由於他在戰時曾受翻譯員訓練，並在美國航空隊擔任過翻譯工作，英文寫作和說話都很流暢，所以友聯和美國支援機構（如亞洲協會）的溝通，他承擔了相當重要的責任。同時他的學識廣博，對中外歷史和國際關係都有很豐富的知識，曾用不同的筆名寫過許多文章；晚年更以「灌茶家」（即「觀察家」諧音）之名在香港幾家大報上分析中國大陸的重要變動，為時甚久，很受重視。</p>
<p>&nbsp;</p>
<p>（如欲閱讀全文，可到「網上商店」購買下載版，或到各大書報攤購買印刷本。）</p>
<h3>文章回應</h3><p><fb:comments-count href=https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/></fb:comments-count> 回應</p><div class="fb-comments" data-href="https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div> </div>
<div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e5%258f%258b%25e8%2581%25af%25e8%25ab%25b8%25e5%2590%259b%25e5%25a4%259a%25e4%25be%2586%25e8%2587%25aa%25e6%2596%25b0%25e4%25ba%259e%25e5%2590%258c%25e9%2596%2580-%25e3%2580%2588%25e9%25a6%2599%25e6%25b8%25af%25e8%2588%2587%25e6%2596%25b0%25e4%25ba%259e%25e6%259b%25b8%25e9%2599%25a2%25e3%2580%2589%25e4%25b9%258b%2F&amp;linkname=%E5%8F%8B%E8%81%AF%E8%AB%B8%E5%90%9B%E5%A4%9A%E4%BE%86%E8%87%AA%E6%96%B0%E4%BA%9E%E5%90%8C%E9%96%80%E2%94%80%E2%94%80%E3%80%88%E9%A6%99%E6%B8%AF%E8%88%87%E6%96%B0%E4%BA%9E%E6%9B%B8%E9%99%A2%E3%80%89%E4%B9%8B%E4%B8%83%E3%80%80%EF%BC%88%E4%BD%99%E8%8B%B1%E6%99%82%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a></div> </div>
</article>
<style>.featured-image {display: none;}</style><style>.entry-content p, h1.entry-title {-webkit-line-clamp: initial; max-height: initial;}</style>
</div>
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e3%80%8c%e7%89%b9%e9%87%91%e6%9c%83%e3%80%8d%e5%be%8c%e7%9a%84%e4%b8%96%e7%95%8c%e5%a4%a7%e5%b1%80/" rel="prev"><span class="meta-nav">&larr;</span> 特輯：「特金會」後的世界大局</a></li>
<li class="next"></li>
</ul>
<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>相關文章</span></h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e6%9c%a8%e4%b9%8b%e8%8f%af%ef%bc%88%e7%af%80%e9%8c%84%ef%bc%89%e3%80%80%ef%bc%88%e5%91%a6%e5%91%a6%e6%a5%8a%e8%8b%b1%e9%a2%a8%ef%bc%89/" rel="bookmark" title="木之華（節錄）　（呦呦楊英風）">木之華（節錄）　（呦呦楊英風）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e6%9c%a8%e4%b9%8b%e8%8f%af%ef%bc%88%e7%af%80%e9%8c%84%ef%bc%89%e3%80%80%ef%bc%88%e5%91%a6%e5%91%a6%e6%a5%8a%e8%8b%b1%e9%a2%a8%ef%bc%89/" title="20:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-05-01T20:18:00+00:00">2014-05-01</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">木之華（節錄）　（呦呦楊英風）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://mingpaomonthly.com/%e4%b8%80%e8%81%b2%e3%80%8c%e4%b8%8d%e3%80%8d%e6%8a%8a%e4%bb%96%e5%92%8c%e4%bb%96%e7%9a%84%e5%90%8c%e5%bf%97%e5%88%86%e9%96%8b%e3%80%80-%e8%b6%99%e7%b4%ab%e9%99%bd%e5%92%8c%e4%bb%96%e7%9a%84%e5%85%b1/" title="一聲「不」把他和他的同志分開　 趙紫陽和他的共產黨（戴晴）">
<img width="180" height="205" src="https://mingpaomonthly.com/mpm/wp-content/uploads/2016/08/16111-fea1-180x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /> </a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e4%b8%80%e8%81%b2%e3%80%8c%e4%b8%8d%e3%80%8d%e6%8a%8a%e4%bb%96%e5%92%8c%e4%bb%96%e7%9a%84%e5%90%8c%e5%bf%97%e5%88%86%e9%96%8b%e3%80%80-%e8%b6%99%e7%b4%ab%e9%99%bd%e5%92%8c%e4%bb%96%e7%9a%84%e5%85%b1/" rel="bookmark" title="一聲「不」把他和他的同志分開　 趙紫陽和他的共產黨（戴晴）">一聲「不」把他和他的同志分開　 趙紫陽和他的共產黨（戴晴）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e4%b8%80%e8%81%b2%e3%80%8c%e4%b8%8d%e3%80%8d%e6%8a%8a%e4%bb%96%e5%92%8c%e4%bb%96%e7%9a%84%e5%90%8c%e5%bf%97%e5%88%86%e9%96%8b%e3%80%80-%e8%b6%99%e7%b4%ab%e9%99%bd%e5%92%8c%e4%bb%96%e7%9a%84%e5%85%b1/" title="20:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2005-02-01T20:20:00+00:00">2005-02-01</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">一聲「不」把他和他的同志分開　 趙紫陽和他的共產黨（戴晴）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
<div class="single-related-posts">
<div class="article-content">
<h3 class="entry-title">
<a href="https://mingpaomonthly.com/%e5%ae%89%e5%b1%85%e7%9a%84%e7%84%a6%e6%85%ae%e8%88%87%e5%87%ba%e9%81%8a%e7%9a%84%e7%90%86%e6%83%b3%e3%80%80%ef%bc%88%e5%96%bb%e5%a4%a7%e7%bf%94%ef%bc%89/" rel="bookmark" title="安居的焦慮與出遊的理想　（喻大翔）">安居的焦慮與出遊的理想　（喻大翔）</a>
</h3>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://mingpaomonthly.com/%e5%ae%89%e5%b1%85%e7%9a%84%e7%84%a6%e6%85%ae%e8%88%87%e5%87%ba%e9%81%8a%e7%9a%84%e7%90%86%e6%83%b3%e3%80%80%ef%bc%88%e5%96%bb%e5%a4%a7%e7%bf%94%ef%bc%89/" title="20:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-02-01T20:11:00+00:00">2014-02-01</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
<span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">安居的焦慮與出遊的理想　（喻大翔）</span> 已關閉迴響。</span></span>
</div>
</div>
</div>
</div>
</div>
<div id="secondary">
<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3> <div class="textwidget"><a href="http://mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0"></a>
<a href="http://mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0"></a></div>
</aside><aside id="text-7" class="widget widget_text clearfix"> <div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250a.htm"></iframe>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x80.js"></script></div>
</aside><aside id="wpctc_widget-2" class="widget widget_wpctc_widget clearfix"><h3 class="widget-title"><span>作者</span></h3> <div id="wpctc_widget-2-tagcloud" class='wpctc-wpctc_widget-2      wpctc-colorize wpctc-flat'>
</div>
</aside><aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce clearfix"><div class="textwidget"><p><div class="su-custom-gallery su-custom-gallery-title-hover"><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/潘耀明/" title="潘耀明"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_panyaoming-85x85.jpg" alt="潘耀明" width="85" height="85" /><span class="su-custom-gallery-title">潘耀明</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/沈旭暉/" title="沈旭暉"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_shenxuhui-85x85.jpg" alt="沈旭暉" width="85" height="85" /><span class="su-custom-gallery-title">沈旭暉</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/馬玲/" title="馬玲"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_maling-85x85.jpg" alt="馬玲" width="85" height="85" /><span class="su-custom-gallery-title">馬玲</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余光中/" title="余光中"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuguangzhong-85x85.jpg" alt="余光中" width="85" height="85" /><span class="su-custom-gallery-title">余光中</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林泉忠/" title="林泉忠"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_lingquanzhoung-85x85.jpg" alt="林泉忠" width="85" height="85" /><span class="su-custom-gallery-title">林泉忠</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/林青霞/" title="林青霞"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_linqingxia-85x85.jpg" alt="林青霞" width="85" height="85" /><span class="su-custom-gallery-title">林青霞</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/曹景行/" title="曹景行"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_caojingxing-85x85.jpg" alt="曹景行" width="85" height="85" /><span class="su-custom-gallery-title">曹景行</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/白先勇/" title="白先勇"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_baixianyon-85x85.jpg" alt="白先勇" width="85" height="85" /><span class="su-custom-gallery-title">白先勇</span></a></div><div class="su-custom-gallery-slide"><a href="http://mingpaomonthly.com/category/余英時/" title="余英時"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/author_yuyingshi-85x85.jpg" alt="余英時" width="85" height="85" /><span class="su-custom-gallery-title">余英時</span></a></div><div class="su-clear"></div></div></p>
</div></aside><aside id="extended-categories-2" class="widget widget_extended-categories clearfix"><h3 class="widget-title"><span>欄目</span></h3><ul> <li class="cat-item cat-item-38"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/" title="View all posts filed under 專題．特輯">專題．特輯</a><div class="avhec-widget-count"> (1191)</div></div>
</li>
<li class="cat-item cat-item-55"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/" title="View all posts filed under 特稿">特稿</a><div class="avhec-widget-count"> (185)</div></div>
</li>
<li class="cat-item cat-item-19"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/" title="View all posts filed under 卷首語">卷首語</a><div class="avhec-widget-count"> (185)</div></div>
</li>
<li class="cat-item cat-item-185"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/" title="View all posts filed under 批評與回應">批評與回應</a><div class="avhec-widget-count"> (110)</div></div>
</li>
<li class="cat-item cat-item-23"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/" title="View all posts filed under 人生小語">人生小語</a><div class="avhec-widget-count"> (176)</div></div>
</li>
<li class="cat-item cat-item-17"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/" title="View all posts filed under 社會．時事">社會．時事</a><div class="avhec-widget-count"> (1021)</div></div>
</li>
<li class="cat-item cat-item-217"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/" title="View all posts filed under 心田集">心田集</a><div class="avhec-widget-count"> (718)</div></div>
</li>
<li class="cat-item cat-item-15"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/" title="View all posts filed under 文學．藝術">文學．藝術</a><div class="avhec-widget-count"> (1791)</div></div>
</li>
<li class="cat-item cat-item-25"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/" title="View all posts filed under 思潮．動向">思潮．動向</a><div class="avhec-widget-count"> (506)</div></div>
</li>
<li class="cat-item cat-item-30"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/" title="View all posts filed under 歷史．人物">歷史．人物</a><div class="avhec-widget-count"> (560)</div></div>
</li>
<li class="cat-item cat-item-21"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/" title="View all posts filed under 生活．資訊">生活．資訊</a><div class="avhec-widget-count"> (505)</div></div>
</li>
<li class="cat-item cat-item-230"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/" title="View all posts filed under 文化網絡">文化網絡</a><div class="avhec-widget-count"> (215)</div></div>
</li>
<li class="cat-item cat-item-66"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/" title="View all posts filed under 語文．書話">語文．書話</a><div class="avhec-widget-count"> (576)</div></div>
</li>
<li class="cat-item cat-item-231"><div class="avhec-widget-line"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/" title="View all posts filed under 新書訊">新書訊</a><div class="avhec-widget-count"> (174)</div></div>
</li>
</ul></aside><aside id="text-11" class="widget widget_text clearfix"> <div class="textwidget"><iframe style="border: none; outline: none;overflow: hidden;" width="100%" height="500" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/facebook_300x500.htm"></iframe></div>
</aside><aside id="text-8" class="widget widget_text clearfix"> <div class="textwidget"><iframe class="banner2" style="border: none; outline: none;overflow: hidden;" width="300" height="250" frameBorder="0" src="/mpm/wp-content/uploads/adbanner/mpm_banner_300x250b.htm"></iframe></div>
</aside>
</div>
</div>
</div>
<footer id="colophon" class="clearfix">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>文化的重鎮　知識的寶庫</span></h3> <div class="textwidget"><p>《明報月刊》是一本屬於全球華人的泛文化知識雜誌，由資深報人、著名小說家查良鏞（金庸）先生於一九六六年創辦，乃香港歷史最悠久的刊物之一。《明報月刊》創刊以來，向以「文化的重鎮，知識的寶庫」為辦刊宗旨，內容涵蓋社會性、知識性、文化性，一直廣受海內外華人和知識界的愛戴及支持，最近更獲亞洲出版協會頒發「二零零三年度亞洲最佳中文雜誌榮譽獎」。</p>
<p><a href="//www.mingpao.com" target="_blank" rel="noopener"><img src="/mpm/wp-content/uploads/2015/12/mpc_logo.png" width="130px" border="0" /></a></p>
</div>
</aside> </div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>關於明月</span></h3><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e7%b0%a1%e4%bb%8b/">明月簡介</a></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1148"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e8%88%87%e6%88%91/">《明月》與我</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1149"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a%e9%a1%a7%e5%95%8f/">《明報月刊》顧問</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://mingpaomonthly.com/%e7%b8%bd%e7%b7%a8%e8%bc%af%e7%9a%84%e8%a9%b1/">總編輯的話</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="https://mingpaomonthly.com/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://mingpaomonthly.com/%e6%ad%a1%e8%bf%8e%e6%8a%95%e7%a8%bf/">歡迎投稿</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="https://mingpaomonthly.com/%e8%a8%82%e9%96%b1/">訂閱</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="https://mingpaomonthly.com/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div></aside> </div>
<div class="tg-third-footer-widget">
<aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>電子刊物</span></h3> <div class="textwidget"><p><a href="//mingpaomonthly.com/明月電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l6.gif" border="0" /></a></p>
<p><a href="//mingpaomonthly.com/明藝電子版/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l7.gif" border="0" /></a></p>
<p><a href="//mingpaomonthly.com/訂閱/" target="_self"><img src="/mpm/wp-content/uploads/2015/11/banner_l5.gif" border="0" /></a></p>
</div>
</aside> </div>
<div class="tg-fourth-footer-widget">
<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>條款</span></h3> <div class="textwidget">本刊各欄目歡迎投稿，並請提供相關圖片。
因篇幅所限，本刊有權刪節文章。
來稿請寫明作者真實姓名及聯絡方法。
請勿一稿兩投，包括網上。
文章三個月內不獲通知採用，作者可自行處理。如需退稿，請註明並附回郵信封。</br></div>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-%e6%a2%9d%e6%ac%bemenu-container"><ul id="menu-%e6%a2%9d%e6%ac%bemenu" class="menu"><li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm/">私隱條款</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1246"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer/">免責聲明</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1247"><a target="_blank" href="https://member.mingpao.com/cfm/tnc1.cfm/">使用條款及細則</a></li>
</ul></div></aside><aside id="text-10" class="widget widget_text clearfix"> <div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60269608-4', 'auto');
  ga('send', 'pageview');

</script>
<script src="/mpm/wp-content/uploads/adbanner/mpm_banner_1x1.js"></script></div>
</aside> </div>
</div>
</div>
</div>
</div> <div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul>
</div>
</div>
<div class="footer-socket-left-sectoin">
<div class="copyright">Copyright &copy; 2018 <a href="https://mingpaomonthly.com/" title="明報月刊"><span>明報月刊</span></a>. All rights reserved.<br><br> </div> </div>
</div>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u53cb\u806f\u8af8\u541b\u591a\u4f86\u81ea\u65b0\u4e9e\u540c\u9580\u2500\u2500\u3008\u9999\u6e2f\u8207\u65b0\u4e9e\u66f8\u9662\u3009\u4e4b\u4e03\u3000\uff08\u4f59\u82f1\u6642\uff09",url:"https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/"},
{title:"\u53cb\u806f\u8af8\u541b\u591a\u4f86\u81ea\u65b0\u4e9e\u540c\u9580\u2500\u2500\u3008\u9999\u6e2f\u8207\u65b0\u4e9e\u66f8\u9662\u3009\u4e4b\u4e03\u3000\uff08\u4f59\u82f1\u6642\uff09",url:"https://mingpaomonthly.com/%e5%8f%8b%e8%81%af%e8%ab%b8%e5%90%9b%e5%a4%9a%e4%be%86%e8%87%aa%e6%96%b0%e4%ba%9e%e5%90%8c%e9%96%80-%e3%80%88%e9%a6%99%e6%b8%af%e8%88%87%e6%96%b0%e4%ba%9e%e6%9b%b8%e9%99%a2%e3%80%89%e4%b9%8b/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/mingpaomonthly.com\/mpm\/wp-admin\/admin-ajax.php"}'></div><link rel='stylesheet' id='su-galleries-shortcodes-css' href='https://mingpaomonthly.com/mpm/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&appId=1750925315136481&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
		#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x important;
}
	</style>
</body>
</html>
