
<!DOCTYPE html>
<html lang="zh-TW"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://mingpaomonthly.com/mpm/xmlrpc.php" />
<title>特輯：跨越百年的思考：五四運動給香港的啟示（鄭宏泰、尹寶珊） &#8211; 明報月刊</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo;" href="https://mingpaomonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 明報月刊 &raquo; 迴響" href="https://mingpaomonthly.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mingpaomonthly.com\/mpm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='abc_style-css'  href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfly-tbgrd-css-css'  href='https://mingpaomonthly.com/mpm/wp-content/plugins/thumbnail-grid/css/thumbnailgrid.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://mingpaomonthly.com/mpm/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.11' type='text/css' media='all' />
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://mingpaomonthly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mingpaomonthly.com/mpm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mingpaomonthly.com/mpm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='特輯：兩個「五四運動」（張　鳴）' href='https://mingpaomonthly.com/%e5%85%a9%e5%80%8b%e3%80%8c%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e3%80%8d%ef%bc%88%e5%bc%b5%e3%80%80%e9%b3%b4%ef%bc%89/' />
<link rel='next' title='特輯：「五四」百周年目睹之怪現狀（章立凡）' href='https://mingpaomonthly.com/%e3%80%8c%e4%ba%94%e5%9b%9b%e3%80%8d%e7%99%be%e5%91%a8%e5%b9%b4%e7%9b%ae%e7%9d%b9%e4%b9%8b%e6%80%aa%e7%8f%be%e7%8b%80%ef%bc%88%e7%ab%a0%e7%ab%8b%e5%87%a1%ef%bc%89/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/" />
<link rel='shortlink' href='https://mingpaomonthly.com/?p=23482' />
<link rel="alternate" type="application/json+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mingpaomonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

//--></script>
<meta property="fb:app_id" content="1750925315136481"/><meta property="fb:admins" content="http://mingpaomonthly.com/"/><!-- <meta name="vfb" version="2.8.6" /> -->
<!-- 明報月刊 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#9c6e17}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#9c6e17}.fa.search-top:hover{background-color:#9c6e17}#site-navigation{border-top:4px solid #9c6e17}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#9c6e17}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#9c6e17}.promo-button-area a:hover{border:2px solid #9c6e17;background-color:#9c6e17}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#9c6e17}.pagination a span:hover{color:#9c6e17;border-color:#9c6e17}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#9c6e17}.comments-area .comment-author-link span{background-color:#9c6e17}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#9c6e17}#secondary .widget-title{border-bottom:2px solid #9c6e17}#secondary .widget-title span{background-color:#9c6e17}.footer-widgets-area .widget-title{border-bottom:2px solid #9c6e17}.footer-widgets-area .widget-title span{background-color:#9c6e17}.footer-widgets-area a:hover{color:#9c6e17}.advertisement_above_footer .widget-title{border-bottom:2px solid #9c6e17}.advertisement_above_footer .widget-title span{background-color:#9c6e17}a#scroll-up i{color:#9c6e17}.page-header .page-title{border-bottom:2px solid #9c6e17}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#9c6e17}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#9c6e17}.entry-meta .post-format i{background-color:#9c6e17}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#9c6e17}.more-link,.no-post-thumbnail{background-color:#9c6e17}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#9c6e17}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#9c6e17}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#9c6e17}.widget_featured_posts .article-content .entry-title a:hover{color:#9c6e17}.widget_featured_posts .widget-title{border-bottom:2px solid #9c6e17}.widget_featured_posts .widget-title span{background-color:#9c6e17}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#9c6e17}</style>
<!-- 明報月刊 Custom Styles --><style type="text/css">.more-link { background-color: #FFFFFF; }
.more-link span { color: #666666; font-weight:bold; }
#site-navigation { background-color:#3a4054; }

#header-logo-image img {
    width: 180px;
}
#header-text-nav-wrap {
    padding: 10px 0 10px;
}
#header-text-nav-wrap img {
    margin: 0px;
}
.breaking-news-latest {
    display: inline-block;
    vertical-align: top;
    padding-right: 10px;
}

h1.entry-title {
    font-size: 32px !important;
    max-height: 80px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}
h3.entry-title {
    font-size: 26px !important;
    max-height: 60px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 2;
}

.entry-content p {
    font-size: 15px;
    max-height: 75px;
    overflow: hidden;
    text-overflow: ellipsis;
    display: -webkit-box;
    -webkit-box-orient: vertical;
    -webkit-line-clamp: 3;
}
.featured-image, .first-post .wp-post-image {
    display: none;
}
.main-navigation li {
    border-left: 1px solid #b39640;
    background-color: #3a4054
}
.main-navigation a {
    padding: 10px 8px;
}
.cat-links a {
    padding: 3px 4px !important;
    white-space: nowrap;
}
#content .post .article-content {
    min-height: 290px;
}
.wp-caption-text {
    font-size: 12px;
}
#content .wp-post-image {
    height: 300px;
    width: auto;
    max-width: 100%;
    padding-top: 20px;
}
.single-related-posts {
    height: 100px;
}
.single-related-posts img, .comments, .byline {
    display: none;
}
.widget_featured_posts .article-content {
    min-height: 242px;
}
.thumbnailgridcontainer {
    width: 630px !important;
}
.visual-form-builder fieldset, .vfb-section-div {
    background-color: inherit;
}
.vfb-item-secret {
    display: none !important;
}
@media only screen and (max-width: 640px) {
    #header-right-section {
        display: none;
    }
}
@media only screen and (min-width: 1000px) {
    #secondary {
        width: 300px;
    }
    #primary {
        width: -moz-calc(100% - 330px);
        width: -webkit-calc(100% - 330px);
        width: calc(100% - 330px);
    }
    #main #content.full-width {
        width: 100%;
    }
}


#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x;
    background-color: #F7F4E8;
}
#colormag_featured_posts_vertical_widget-16 .first-post .above-entry-meta {
    display: none;
}
#colormag_featured_posts_vertical_widget-16 .first-post .entry-title {
    padding-top: 45px;
}
.zeno_font_resizer_container {
    width: 80px;
    float: right;
}
.widget_featured_posts .article-content .entry-content p, .archive #content .post p {
    font-size: 15px;
}
.advanced-browser-check {background: #ffffff;}
.adv_browser_check_icons li {min-width: 100px;}

.widget_slider_area {
    max-height: 350px;
    overflow: hidden;
}</style><link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-180x180.png" />
<meta name="msapplication-TileImage" content="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/cropped-logo_5-270x270.png" />
</head>

<body class="post-template-default single single-post postid-23482 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      <!--星期二, 五月 21, 2019-->
      2019年5月21日（星期二）   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">最新文章</strong>
      <ul class="newsticker">
               <li>
            <a href="https://mingpaomonthly.com/%e7%89%b9%e8%bc%af%ef%bc%9a%e3%80%8c%e4%ba%94%e5%9b%9b%e3%80%8d%e7%99%be%e5%b9%b4%e7%a5%ad/" title="特輯：「五四」百年祭">特輯：「五四」百年祭</a>
         </li>
               <li>
            <a href="https://mingpaomonthly.com/%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e4%b8%80%e7%99%be%e5%b9%b4%e7%a5%ad%ef%bc%88%e6%9b%be%e7%91%9e%e6%98%8e%ef%bc%89/" title="特輯：五四運動一百年祭（曾瑞明）">特輯：五四運動一百年祭（曾瑞明）</a>
         </li>
               <li>
            <a href="https://mingpaomonthly.com/%e3%80%8c%e4%ba%94%e5%9b%9b%e3%80%8d%e7%99%be%e5%91%a8%e5%b9%b4%e7%9b%ae%e7%9d%b9%e4%b9%8b%e6%80%aa%e7%8f%be%e7%8b%80%ef%bc%88%e7%ab%a0%e7%ab%8b%e5%87%a1%ef%bc%89/" title="特輯：「五四」百周年目睹之怪現狀（章立凡）">特輯：「五四」百周年目睹之怪現狀（章立凡）</a>
         </li>
               <li>
            <a href="https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/" title="特輯：跨越百年的思考：五四運動給香港的啟示（鄭宏泰、尹寶珊）">特輯：跨越百年的思考：五四運動給香港的啟示（鄭宏泰、尹寶珊）</a>
         </li>
               <li>
            <a href="https://mingpaomonthly.com/%e5%85%a9%e5%80%8b%e3%80%8c%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e3%80%8d%ef%bc%88%e5%bc%b5%e3%80%80%e9%b3%b4%ef%bc%89/" title="特輯：兩個「五四運動」（張　鳴）">特輯：兩個「五四運動」（張　鳴）</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://mingpaomonthly.com/" title="明報月刊" rel="home"><img src="https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/logo_8.png" alt="明報月刊"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://mingpaomonthly.com/" title="明報月刊"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a/">《明報月刊》</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1253"><a href="#">欄目</a>
<ul  class="sub-menu">
	<li id="menu-item-1160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1160"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/">專題．特輯</a></li>
	<li id="menu-item-1163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1163"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%89%b9%e7%a8%bf/">特稿</a></li>
	<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%8d%b7%e9%a6%96%e8%aa%9e/">卷首語</a></li>
	<li id="menu-item-1159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1159"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%89%b9%e8%a9%95%e8%88%87%e5%9b%9e%e6%87%89/">批評與回應</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e4%ba%ba%e7%94%9f%e5%b0%8f%e8%aa%9e/">人生小語</a></li>
	<li id="menu-item-1164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1164"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%a4%be%e6%9c%83%ef%bc%8e%e6%99%82%e4%ba%8b/">社會．時事</a></li>
	<li id="menu-item-2253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2253"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%bf%83%e7%94%b0%e9%9b%86/">心田集</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1162"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%96%87%e5%ad%b8%ef%bc%8e%e8%97%9d%e8%a1%93/">文學．藝術</a></li>
	<li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%80%9d%e6%bd%ae%ef%bc%8e%e5%8b%95%e5%90%91/">思潮．動向</a></li>
	<li id="menu-item-1165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1165"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e6%ad%b7%e5%8f%b2%ef%bc%8e%e4%ba%ba%e7%89%a9/">歷史．人物</a></li>
	<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1166"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/">生活．資訊</a>
	<ul  class="sub-menu">
		<li id="menu-item-3030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3030"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e7%94%9f%e6%b4%bb%ef%bc%8e%e8%b3%87%e8%a8%8a/%e6%96%87%e5%8c%96%e7%b6%b2%e7%b5%a1/">文化網絡</a></li>
	</ul>
</li>
	<li id="menu-item-1167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1167"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/">語文．書話</a>
	<ul  class="sub-menu">
		<li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3029"><a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e8%aa%9e%e6%96%87%ef%bc%8e%e6%9b%b8%e8%a9%b1/%e6%96%b0%e6%9b%b8%e8%a8%8a/">新書訊</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://mingpaomonthly.com/%e4%bd%9c%e8%80%85/">作者</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mingpaomonthly.com/category/%e5%85%a8%e6%96%87%e5%88%8a/">全文刊</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1536"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e9%9b%bb%e5%ad%90%e7%89%88/">附冊《明月》電子版</a></li>
<li id="menu-item-1537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1537"><a href="https://mingpaomonthly.com/%e6%98%8e%e8%97%9d%e9%9b%bb%e5%ad%90%e7%89%88/">《明藝》電子版</a></li>
<li id="menu-item-18842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18842"><a href="http://mingpaomonthly.com/store">網上商店</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://mingpaomonthly.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="搜尋" class="s field" name="s">
      <input type="hidden" name="post_type" value="post">      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-23482" class="post-23482 post type-post status-publish format-standard hentry category-1854 category-1853 category-1417 category-38">
	
   
   
   <div class="article-content clearfix">

      
	<div class="zeno_font_resizer_container">
		<p class="zeno_font_resizer" style="text-align: center; font-weight: bold;">
			<span>
				<a href="#" class="zeno_font_resizer_minus" title="Decrease font size" style="font-size: 0.7em;">字</a>
				<a href="#" class="zeno_font_resizer_reset" title="Reset font size">字</a>
				<a href="#" class="zeno_font_resizer_add" title="Increase font size" style="font-size: 1.2em;">字</a>
			</span>
			<input type="hidden" id="zeno_font_resizer_value" value="ownelement" />
			<input type="hidden" id="zeno_font_resizer_ownid" value="" />
			<input type="hidden" id="zeno_font_resizer_ownelement" value=".entry-content p" />
			<input type="hidden" id="zeno_font_resizer_resizeMax" value="24" />
			<input type="hidden" id="zeno_font_resizer_resizeMin" value="10" />
			<input type="hidden" id="zeno_font_resizer_resizeSteps" value="1.6" />
			<input type="hidden" id="zeno_font_resizer_cookieTime" value="31" />
		</p>
	</div>
	   <div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a>
<script type="text/javascript"><!--
wpa2a.script_load();
//--></script>
</div>   <div class="above-entry-meta"><span class="cat-links"><a href="https://mingpaomonthly.com/category/%e5%b0%b9%e5%af%b6%e7%8f%8a/"  rel="category tag">尹寶珊</a> <a href="https://mingpaomonthly.com/category/%e4%ba%8c%e2%97%8b%e4%b8%80%e4%b9%9d%e5%b9%b4%e4%ba%94%e6%9c%88%e8%99%9f/"  rel="category tag">二○一九年五月號</a> <a href="https://mingpaomonthly.com/category/%e4%bd%9c%e8%80%85/%ef%bc%bf%ef%bc%bf%ef%bc%bf%e5%8d%81%e4%ba%94%e5%8d%81%e5%85%ad/%e9%84%ad/%e9%84%ad%e5%ae%8f%e6%b3%b0/"  rel="category tag">鄭宏泰</a> <a href="https://mingpaomonthly.com/category/%e6%ac%84%e7%9b%ae/%e5%b0%88%e9%a1%8c%ef%bc%8e%e7%89%b9%e8%bc%af/"  rel="category tag">專題．特輯</a> </span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			特輯：跨越百年的思考：五四運動給香港的啟示（鄭宏泰、尹寶珊）   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/" title="00:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-28T00:10:34+00:00">2019-04-28</time><time class="updated" datetime="2019-04-23T17:24:38+00:00">2019-04-23</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/yhlau01mingpao-com/" title="Lau Y H">Lau Y H</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<p>不少人把佔領運動與五四運動相提並論，認為前者亦是「一場文化運動」，是「繼承了五四青年建設民主的現代中國的夢想」，以公民抗命方式爭取「真普選」的精神，與五四運動一脈相承。藉着五四運動百周年的日子，本文試從國人前赴後繼尋求國家富強、民族復興之道的角度，就佔領運動和香港前路，作一粗淺探討。</p>
<p><strong>從弱國無外交說起</strong><br />眾所周知，爆發五四運動的核心因素是弱國無外交，遭人欺侮—儘管中國是戰勝國的一員，在巴黎和會提出收回租界一事時，卻因觸及列強的既得利益被置若罔聞，甚至將德國在華權益轉交日本，因而激起國人尤其年輕學子的怒憤。除上街示威外，他們更上下求索，尋求強國富民之道。千里之外的香港市民亦敵愾同仇，走上街頭、罷買日貨，以示抗議。<br />謀求國富民強、民族復興，到底該寄望全盤西化，抑或按自身情況進行折衷變革，一直是五四運動，乃至百多年來各種社會改革的爭辯焦點；而香港既是中國國力盛衰的見證，其成功亦建基於人文薈萃、通權達變，彼此實可相互借鑑。<br />要而言之，鴉片戰爭戰敗簽訂城下之盟與割讓香港，標誌着大清帝國走向衰落，歐美則被視為楷模，乃學習對象。在謀求中興的變革中，士大夫師法強國，但考慮到自身歷史與文化底蘊，乃採取了「中學為體，西學為用」的方法。惟因未能解決深層次的社會與政治問題以失敗告終，同時更被師法西洋、進行更全面變革的日本比了下去。甲午戰爭敗北促使更多國人主張更徹底的西化變革，戊戌維新正是呼應這種訴求，骨幹成員由光緒皇帝到康有為、梁啟超、譚嗣同等，都是風華正茂，運動同樣因捲入政治鬥爭而夭折。由於國力衰敗頹勢不止，西化運動又未竟其功，社會隨後湧現一股不反躬自省、且求諸怪力亂神的盲動力量，爆發了煽動民粹主義的義和團運動，高呼「扶清滅洋」，結果招來八國聯軍的攻伐與連串城下之盟。<br />為挽狂瀾，清廷倉卒推行晚清新政。此時朝廷上下、新舊精英對西洋文化已一坐盡傾，出現「唯泰西是效」的意識。這股提倡揚棄中國文化、推行全盤西化的思潮，甚至主張「廢除漢文」，代之以「萬國新語」，可見當時社會正瀰漫強烈的文化自卑感。這場晚清新政亦如戊戌維新一樣，推行不久即在炮火中劃上句號。</p>
<p><strong>兩岸分道揚鑣後的西化情況</strong><br />推翻滿清創立中華民國，為無數國人重燃希望。然而，這種新形勢極其短暫，袁世凱復辟稱帝，令年輕精英再度幻滅，對根深柢固的封建思想尤其痛恨，如陳獨秀便出版《新青年》，高呼受傳統文化荼毒未深的年輕世代學習新思想、新價值、新知識，期盼社會藉「新陳代謝」而脫胎換骨。<br />在歷次變革無功、國家仍陷水深火熱的時代，經歷文化醒覺的熱血青年，在社會運動中身先士卒，熱切向全面西化靠攏，實不難理解。當然，那時亦有學者如辜鴻銘、梁漱溟等堅持因應中國文化與傳統，進行敦本務實的變革，統稱折衷變革，惟這種觀點在家國瀕亡之際難免乏人問津。</p>
<p>&nbsp;</p>
<p>（如欲閱讀全文，可到「網上商店」購買下載版，或到各大書報攤購買印刷本。）</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>文章回應</h3><p><fb:comments-count href=https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/></fb:comments-count> 回應</p><div class="fb-comments" data-href="https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>   	</div>
   <div class="a2a_kit a2a_kit_size_23 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmingpaomonthly.com%2F%25e8%25b7%25a8%25e8%25b6%258a%25e7%2599%25be%25e5%25b9%25b4%25e7%259a%2584%25e6%2580%259d%25e8%2580%2583%25ef%25bc%259a%25e4%25ba%2594%25e5%259b%259b%25e9%2581%258b%25e5%258b%2595%25e7%25b5%25a6%25e9%25a6%2599%25e6%25b8%25af%25e7%259a%2584%25e5%2595%259f%25e7%25a4%25ba%25ef%25bc%2588%25e9%2584%25ad%25e5%25ae%258f%25e6%25b3%25b0%2F&amp;linkname=%E7%89%B9%E8%BC%AF%EF%BC%9A%E8%B7%A8%E8%B6%8A%E7%99%BE%E5%B9%B4%E7%9A%84%E6%80%9D%E8%80%83%EF%BC%9A%E4%BA%94%E5%9B%9B%E9%81%8B%E5%8B%95%E7%B5%A6%E9%A6%99%E6%B8%AF%E7%9A%84%E5%95%9F%E7%A4%BA%EF%BC%88%E9%84%AD%E5%AE%8F%E6%B3%B0%E3%80%81%E5%B0%B9%E5%AF%B6%E7%8F%8A%EF%BC%89" title="Email" rel="nofollow" target="_blank"></a></div>   </div>

	</article>
				<style>.featured-image {display: none;}</style><style>.entry-content p, h1.entry-title {-webkit-line-clamp: initial; max-height: initial;}</style>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://mingpaomonthly.com/%e5%85%a9%e5%80%8b%e3%80%8c%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e3%80%8d%ef%bc%88%e5%bc%b5%e3%80%80%e9%b3%b4%ef%bc%89/" rel="prev"><span class="meta-nav">&larr;</span> 特輯：兩個「五四運動」（張　鳴）</a></li>
			<li class="next"><a href="https://mingpaomonthly.com/%e3%80%8c%e4%ba%94%e5%9b%9b%e3%80%8d%e7%99%be%e5%91%a8%e5%b9%b4%e7%9b%ae%e7%9d%b9%e4%b9%8b%e6%80%aa%e7%8f%be%e7%8b%80%ef%bc%88%e7%ab%a0%e7%ab%8b%e5%87%a1%ef%bc%89/" rel="next">特輯：「五四」百周年目睹之怪現狀（章立凡） <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>相關文章</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://mingpaomonthly.com/%e5%b0%88%e9%a1%8c%ef%bc%9a%e5%bb%a3%e6%9d%b1%e8%88%8a%e8%aa%9e%e7%a8%bd%e5%8f%a4%e6%b1%82%e6%ba%90%ef%bc%88%e5%bd%ad%e5%bf%97%e9%8a%98%ef%bc%89/" rel="bookmark" title="專題：廣東舊語稽古求源（彭志銘）">專題：廣東舊語稽古求源（彭志銘）</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://mingpaomonthly.com/%e5%b0%88%e9%a1%8c%ef%bc%9a%e5%bb%a3%e6%9d%b1%e8%88%8a%e8%aa%9e%e7%a8%bd%e5%8f%a4%e6%b1%82%e6%ba%90%ef%bc%88%e5%bd%ad%e5%bf%97%e9%8a%98%ef%bc%89/" title="00:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-03-29T00:11:28+00:00">2019-03-29</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/yhlau01mingpao-com/" title="Lau Y H">Lau Y H</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">專題：廣東舊語稽古求源（彭志銘）</span>  已關閉迴響。</span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://mingpaomonthly.com/%e5%be%9e%e3%80%8c%e8%bd%89%e5%9e%8b%e6%ad%a3%e7%be%a9%e3%80%8d%e8%a7%92%e5%ba%a6%e5%8e%bb%e7%9c%8b%ef%bc%8d%ef%bc%8d%e6%af%94%e8%bc%83%e3%80%8c%e4%ba%8c%e4%ba%8c%e5%85%ab%e3%80%8d%e3%80%81%e5%85%89/" rel="bookmark" title="從「轉型正義」角度去看－－比較「二二八」、光州與「六七」事件（譚志強）">從「轉型正義」角度去看－－比較「二二八」、光州與「六七」事件（譚志強）</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://mingpaomonthly.com/%e5%be%9e%e3%80%8c%e8%bd%89%e5%9e%8b%e6%ad%a3%e7%be%a9%e3%80%8d%e8%a7%92%e5%ba%a6%e5%8e%bb%e7%9c%8b%ef%bc%8d%ef%bc%8d%e6%af%94%e8%bc%83%e3%80%8c%e4%ba%8c%e4%ba%8c%e5%85%ab%e3%80%8d%e3%80%81%e5%85%89/" title="00:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-30T00:12:04+00:00">2017-05-30</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">從「轉型正義」角度去看－－比較「二二八」、光州與「六七」事件（譚志強）</span>  已關閉迴響。</span></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://mingpaomonthly.com/%e4%b8%80%e7%94%9f%e6%b4%bb%e5%be%97%e6%9c%89%e5%b0%8a%e5%9a%b4%e3%80%80%ef%bc%88%e7%8e%8b%e6%98%8e%e9%9d%92%ef%bc%89/" rel="bookmark" title="一生活得有尊嚴　（王明青）">一生活得有尊嚴　（王明青）</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://mingpaomonthly.com/%e4%b8%80%e7%94%9f%e6%b4%bb%e5%be%97%e6%9c%89%e5%b0%8a%e5%9a%b4%e3%80%80%ef%bc%88%e7%8e%8b%e6%98%8e%e9%9d%92%ef%bc%89/" title="20:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2008-06-01T20:11:00+00:00">2008-06-01</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://mingpaomonthly.com/author/kwyip01mingpao-com/" title="Yip Keith">Yip Keith</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><span><span class="screen-reader-text">一生活得有尊嚴　（王明青）</span>  已關閉迴響。</span></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget widget_text clearfix"><h3 class="widget-title"><span>Example Widget</span></h3>			<div class="textwidget"><p>This is an example widget to show how the Right Sidebar looks by default. You can add custom widgets from the widgets screen in the admin. If custom widgets is added than this will be replaced by those widgets.</p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>關於明月</span></h3><div class="menu-menu2-container"><ul id="menu-menu2" class="menu"><li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e7%b0%a1%e4%bb%8b/">明月簡介</a></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1148"><a href="https://mingpaomonthly.com/%e6%98%8e%e6%9c%88%e8%88%87%e6%88%91/">《明月》與我</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1149"><a href="https://mingpaomonthly.com/%e6%98%8e%e5%a0%b1%e6%9c%88%e5%88%8a%e9%a1%a7%e5%95%8f/">《明報月刊》顧問</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://mingpaomonthly.com/%e7%b8%bd%e7%b7%a8%e8%bc%af%e7%9a%84%e8%a9%b1/">總編輯的話</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1172"><a href="https://mingpaomonthly.com/%e5%bb%a3%e5%91%8a%e6%9f%a5%e8%a9%a2/">廣告查詢</a></li>
<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://mingpaomonthly.com/%e6%ad%a1%e8%bf%8e%e6%8a%95%e7%a8%bf/">歡迎投稿</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1252"><a href="https://mingpaomonthly.com/%e8%a8%82%e9%96%b1/">訂閱</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="https://mingpaomonthly.com/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="nav_menu-3" class="widget widget_nav_menu clearfix"><div class="menu-%e6%a2%9d%e6%ac%bemenu-container"><ul id="menu-%e6%a2%9d%e6%ac%bemenu" class="menu"><li id="menu-item-1245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1245"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm/">私隱條款</a></li>
<li id="menu-item-1246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1246"><a target="_blank" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer/">免責聲明</a></li>
<li id="menu-item-1247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1247"><a target="_blank" href="https://member.mingpao.com/cfm/tnc1.cfm/">使用條款及細則</a></li>
</ul></div></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://facebook.com/mingpaomonthly" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2019 <a href="https://mingpaomonthly.com/" title="明報月刊" ><span>明報月刊</span></a>. All rights reserved.<br><br> </div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u7279\u8f2f\uff1a\u8de8\u8d8a\u767e\u5e74\u7684\u601d\u8003\uff1a\u4e94\u56db\u904b\u52d5\u7d66\u9999\u6e2f\u7684\u555f\u793a\uff08\u912d\u5b8f\u6cf0\u3001\u5c39\u5bf6\u73ca\uff09",url:"https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/"},
{title:"\u7279\u8f2f\uff1a\u8de8\u8d8a\u767e\u5e74\u7684\u601d\u8003\uff1a\u4e94\u56db\u904b\u52d5\u7d66\u9999\u6e2f\u7684\u555f\u793a\uff08\u912d\u5b8f\u6cf0\u3001\u5c39\u5bf6\u73ca\uff09",url:"https://mingpaomonthly.com/%e8%b7%a8%e8%b6%8a%e7%99%be%e5%b9%b4%e7%9a%84%e6%80%9d%e8%80%83%ef%bc%9a%e4%ba%94%e5%9b%9b%e9%81%8b%e5%8b%95%e7%b5%a6%e9%a6%99%e6%b8%af%e7%9a%84%e5%95%9f%e7%a4%ba%ef%bc%88%e9%84%ad%e5%ae%8f%e6%b3%b0/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"https:\/\/mingpaomonthly.com\/mpm\/wp-admin\/admin-ajax.php"}'></div><script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/js.cookie.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/plugins/zeno-font-resizer/js/jquery.fontsize.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://mingpaomonthly.com/mpm/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/zh_TW/sdk.js#xfbml=1&appId=1750925315136481&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<style>
		#colormag_featured_posts_vertical_widget-16 .first-post .article-content {
    background: url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) top repeat-x, url(https://mingpaomonthly.com/mpm/wp-content/uploads/2015/12/special_bar.gif) bottom repeat-x important;
}
	</style>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 127/151 objects using disk
Page Caching using disk: enhanced 

Served from: mingpaomonthly.com @ 2019-05-21 07:17:57 by W3 Total Cache
-->